<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village | Harborough Mail</title><meta name="description" content="Get all of the latest People news from Harborough Mail. Providing fresh perspective online for news across the UK"><link rel="canonical" href="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687"><script type="text/javascript" data-script-priority="highest">(function() {
    const gptScript = document.createElement('script')
    gptScript.type = 'text/javascript'
    gptScript.async = true
    gptScript.src = 'https://www.googletagservices.com/tag/js/gpt.js'
    const s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(gptScript, s)
  })();</script><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.harboroughmail.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#bf2616"><meta name="category" content="People"><meta name="sitename" content="Harborough Mail"><meta name="page path" content="/news/people"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="683"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HarbMail"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village"><meta property="og:url" content="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687"><meta property="og:type" content="article"><meta property="og:article:author" content="Red Williams"><meta property="og:description" content="Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village."><meta name="description" content="Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village."><meta property="article:modified_time" content="2022-07-05T11:30:10.000Z"><meta name="parsely-post-id" content="onecms:f9a3e291-f089-491a-b330-a96ebc6cae2f"><meta property="fb:app_id" content="500004956680634"><meta property="fb:pages" content="219817851378553"><style amp-runtime i-amphtml-version="012206101637000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><script async custom-element="amp-timeago" src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Harborough Mail","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3756687","networkId":154725070,"publisherChildId":8057,"addUnitId":"harborough.jp","article":{"title":"Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village","description":"Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village.","sections":["People","News"],"tags":["Human Interest","news"],"authors":[{"name":"Red Williams","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1656999242","firstLetter":"n","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"News","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false}},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1656999242","firstLetter":"p","hierarchy":[{"name":"Home","id":"2438"},{"name":"News","id":"164"}],"hierarchicalName":"News > People"}],"wordCount":80,"imageCount":0,"publish":"2022-07-05T11:20:02Z","remoteId":"onecms:f9a3e291-f089-491a-b330-a96ebc6cae2f","isVideoArticle":false,"topics":[{"name":"Harborough","path":"/topic/harborough","id":"47634","uuid":"5b3c06de-3832-42e4-b029-750eee423433","changed":"1656973921","firstLetter":"h"},{"name":"Lutterworth","path":"/topic/lutterworth","id":"50798","uuid":"36fde7fb-d173-48ec-a462-aa8a2abcbb36","changed":"1656634321","firstLetter":"l"}],"containDailyMotion":false,"isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1656999242","firstLetter":"n","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"News","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false},"siteSection":"site home/news","deep":2},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1656999242","firstLetter":"p","hierarchy":[{"name":"Home","id":"2438"},{"name":"News","id":"164"}],"hierarchicalName":"News > People","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home","site home"],["news","news"],["","people"]]},"domain":"harboroughmail.co.uk","ga":"UA-128755582-69","hubspot":null,"siteKey":"HMJ","searchId":"001514628816545722277:bfzbyiv3zfs","sourcePointSiteId":5260,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_food_misc","gs_food","weddings_oct_2021","gs_event_fourth_july","gs_event_summer_fun","ni_centennial_april_2021","bonfire_oct_2021","gs_politics_misc","gs_home_gardening","gs_politics","weather","gs_home","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"35b98ec6-e685-413c-a798-234465708691","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Harborough Mail","url":"https://www.harboroughmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/harbmail","https://www.facebook.com/theharboroughmail"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687"},"headline":"Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village","datePublished":"2022-07-05T11:20:02.000Z","dateModified":"2022-07-05T11:30:10.000Z","description":"Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village.","keywords":["human interest","news","harborough","lutterworth"],"thumbnailUrl":"https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?width=1200\u0026enable=upscale","articleSection":"News","articleBody":"Over 60 people, including their hosts, attended the event in the extensive gardens of Leo Austin in Catthorpe. The heart-warming get-together was organised by Lutterworth Rotary, which provided the food and equipment, and Sean Buckland, the local Ukrainian co-ordinator, with his wife Marion. Lutterworth Mayor Bill Zilberts paid a special welcome to the district’s special new visitors as his words were translated into Ukrainian by one of the guests.","url":"https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687","publisher":{"@type":"Organization","name":"Harborough Mail","url":"https://www.harboroughmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?width=1200\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Harborough Mail","productID":"harboroughmail.co.uk:showcase"},"author":{"@type":"Person","name":"Red Williams"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.harboroughmail.co.uk/news"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.harboroughmail.co.uk/news/people"}]}</script><link rel="amphtml" href="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687?amp"></head><body> <div class="sc-fvNpTx dUWwyb sc-eZgkGA bWqGds"><div id="header" class="sc-dPyBCJ idlMJd"><div class="sc-bBXxYQ bXDjux"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-BeQoi gGtvub"><button aria-label="Open full menu" class="sc-kgUAyh brccbe">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-jgbSNz hrgcXu"><a target="_self" href="/" aria-label="Back to homepage" class="sc-lbxAil jiDLpl"> <svg class="masthead__svg" version="1.1" width="179" height="36" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-290 201 377.4 160" enable-background="new -290 201 377.4 160" xml:space="preserve"><g><path fill="#222222" d="M-139.4,352.4c-3.2-0.2-5.6-0.8-7.1-4c-1.5-3.4-1.7-9.6-1.9-13.2l-2.1-70.3c-0.2-7.3-1.1-14.9,7.9-15.4c2.8-0.2,7.7,0.4,7.7-3.4c0-3.4-2.6-3.9-5.5-3.9h-36.3c-3.6,0-3.9,3.8-5.1,6.6l-28.2,67.1l-29-68.7c-1.5-3.4-1.3-5.1-5.3-5.1h-35c-3,0-7.3,0-7.3,3.9c0,3.8,5.3,3.2,8.1,3.4c9.6,0.6,8.5,4.5,8.1,13l-3.8,75.6c-0.4,7,0.4,13.2-7.9,14.3c-2.8,0.4-7.9,0.6-7.9,4.3c0,3,2.3,3.4,4.7,3.4c5.6,0,11.3-0.4,17.1-0.4c5.6,0,11.3,0.4,16.9,0.4c2.4,0,5.6-0.8,5.6-3.9c0-4.5-6.2-4.1-9-4.1c-10.7,0-10.7-8.3-10.3-16.9l2.4-65.3l35,82.9c1.3,3.4,2.1,6,6,6c5.8,0,6.4-5.1,7.9-9.6l33.3-80.7l1.3,70.3c0.2,7.1,0.4,12.2-8.3,13.2c-3.2,0.4-8.7,0.2-8.7,4.7c0,3.2,3,3.4,5.5,3.4c8.1,0,16-0.8,23.9-0.8c9.4,0,18.4,0.8,27.8,0.8c2.6,0,6.8,0,6.8-3.8C-132,352.5-136.7,352.5-139.4,352.4z" /><path fill="#222222" d="M-36.7,340.9c-1.5,0-3.4,1.7-4.5,2.3c-1.7,1.1-2.6,1.9-4.7,1.9c-5.3,0-4.3-8.8-4.3-11.7v-41c0-6.2-0.4-12-6.4-15.8c-6.6-3.9-16.4-5.3-24.1-5.3c-12.2,0-25,2.8-35.2,10c-4.5,3-12.8,11.5-12.8,17.5c0,3.2,3,4.3,5.8,4.3c4.5,0,11.5-2.1,15.4-4.1c5.1-2.1,6.2-4.7,8.1-9.2c2.4-5.6,6.8-11.8,13.5-11.8c9.8,0,8.5,13.2,8.5,19.6v6.2c0,0.6-0.8,0.8-2.1,1.9c-4.5,3.4-11.3,6.8-17.9,8.7c-6.4,1.9-16.5,6.4-21.6,10.2c-6.6,4.7-10.2,10.2-10.2,18.2c0,11.1,8.5,18.4,19.6,18.4c18.6,0,30.3-15,32.5-15c1.7,0,2.8,3.8,3.2,4.3c3,6.4,6.6,9,13.9,9c7.9,0,14.9-3.8,20.7-8.6c1.9-1.5,4.9-4.5,4.9-7.1C-34.2,342.2-35.2,340.9-36.7,340.9z M-77.3,321v9c0,3.2-0.8,6.4-1.9,8.5c-2.4,4.1-8.6,7.1-13.5,7.1c-6.4,0-10.2-5.1-10.2-10.9c0-6.8,4.5-10.9,10-14.3c1.9-1.1,11.7-7.3,13.5-7.3C-76.9,313.1-77.3,320.4-77.3,321z" /><path fill="#222222" d="M-4.5,263.4c9,0,16.9-5.8,16.9-15.4c0-9.2-8.1-14.3-16.5-14.3c-8.3,0-16.7,5.5-16.7,14.5C-20.9,257.6-13.6,263.4-4.5,263.4z" /><path fill="#222222" d="M81.4,352.2c-10.3-1.3-10.3-7.7-10.3-8.3V235.6c0-2.6,0.9-9-3.2-9c-2.1,0-5.1,1.3-7,2.1c-8.3,3-16.2,5.6-24.8,6.8c-2.6,0.4-8.1,0.8-8.1,4.3c0,2.1,2.3,2.6,3.8,2.8c10.5,1.5,10,3.4,10,13.7v87.6c0,0.6,0,7-11.5,8.3c-2,0.3-4.4,0.8-5,3.3c-0.4-2-2.6-2.9-4.4-3.3c-3.4-0.6-9.2-0.4-10.2-3.2c-1.3-3.9-0.8-10.7-0.8-15v-58.2c0-1.9,0.4-6.8-2.6-6.8c-3.9,0-5.6,2.1-6.8,3.4c-5.8,6.2-16.2,10.7-24.3,12.8c-2.1,0.6-8.1,1.1-8.1,4.5c0,3.2,3,3,5.6,3.2c8.8,1.1,8.3,5.5,8.3,13.4v27.6c0,4.3,0,11.1-1.3,15c-0.9,2.6-6.8,2.8-9.4,3.2c-2.3,0.4-4.5,1.5-4.5,3.9c0,3.2,3.2,3.6,5.6,3.6c7.9,0,15.4-0.4,23.3-0.4s15.8,0.4,23.7,0.4c2.1,0,5-0.3,5.7-2.5c0.3,2.2,2.1,2.5,4.5,2.5c9,0,18.1-0.4,27.1-0.4c8.7,0,17.3,0.4,26.3,0.4c2.4,0,4.3-0.4,4.3-3.2C87.4,353.1,83.9,352.5,81.4,352.2z" /><path fill="#222222" d="M-284.1,231.3c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.4-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.5-1c-2.9-0.5-2.7-1.5-2.7-4.2v-6.3c0-1.9-0.1-1.7,1.8-1.7h8c1.2,0,1.3-0.1,1.4,1.1v6.9c0,2.9,0.1,3.7-2.9,4.2c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.3-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.4-1c-2.9-0.5-2.7-1.5-2.7-4.2V211c0-3-0.2-3.9,2.9-4.4c0.5-0.2,1.2-0.3,1.2-1c0-0.7-0.5-0.9-1.1-0.9c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9c0,0.8,0.9,0.8,1.4,0.9c2.9,0.5,2.6,1.7,2.6,4.4v4.4c0,1.7,0,1.6-1.5,1.6h-8.1c-1.6,0-1.6,0-1.6-1.6V211c0-3-0.2-3.9,2.9-4.4c0.5-0.1,1.3-0.2,1.3-0.9s-0.5-0.9-1.1-0.9c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9s0.9,0.8,1.4,0.9c3,0.4,2.7,1.6,2.7,4.4v16.1C-281.3,230-281.1,230.8-284.1,231.3z" /><path fill="#222222" d="M-236.5,219.6c0,0.1-0.2,0.2-0.5,0.5c-1.1,0.8-2.7,1.6-4.3,2.1c-1.5,0.5-4,1.5-5.2,2.4c-1.6,1.1-2.5,2.4-2.5,4.4c0,2.7,2,4.4,4.7,4.4c4.5,0,7.3-3.6,7.8-3.6c0.4,0,0.7,0.9,0.8,1c0.7,1.5,1.6,2.2,3.4,2.2c1.9,0,3.6-0.9,5-2.1c0.5-0.4,1.2-1.1,1.2-1.7c0-0.3-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.1,0.5c-0.4,0.3-0.6,0.5-1.1,0.5c-1.3,0-1-2.1-1-2.8v-9.9c0-1.5-0.1-2.9-1.5-3.8c-1.6-1-3.9-1.3-5.8-1.3c-2.9,0-6,0.7-8.5,2.4c-1.1,0.7-3.1,2.8-3.1,4.2c0,0.8,0.7,1,1.4,1c1.1,0,2.8-0.5,3.7-1c1.2-0.5,1.5-1.1,1.9-2.2c0.6-1.4,1.6-2.9,3.3-2.9c2.4,0,2,3.2,2,4.7L-236.5,219.6L-236.5,219.6z M-236.5,223.7v2.2c0,0.8-0.2,1.5-0.5,2c-0.6,1-2.1,1.7-3.3,1.7c-1.5,0-2.4-1.2-2.4-2.6c0-1.6,1.1-2.6,2.4-3.4c0.5-0.3,2.8-1.8,3.3-1.8C-236.4,221.8-236.5,223.6-236.5,223.7z" /><path fill="#222222" d="M-222.4,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9c1.9,0,3.7-0.1,5.6-0.1s3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-0.9,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-222.4z" /><path fill="#222222" d="M-205.5,204.9c2.5,0.4,2.4,0.8,2.4,3.3v21.2c0,0.9,0,2.1-0.1,3c0,0.2-0.1,0.5-0.1,0.8c0,0.5,0.2,0.9,0.8,0.9c1.3,0,1.5-2.8,2.5-2.8c0.3,0,1,0.5,1.3,0.6c2.1,1.1,3.5,1.5,5.9,1.5c6.6,0,13.1-4.1,13.1-11.3c0-5.8-4.4-10.3-10.2-10.3c-1.4,0-1.8,0.2-3.1,0.7c-0.2,0.1-2.7,1.3-2.9,1.3c-0.1,0-0.3-0.1-0.3-0.2v-10.4c0-0.6,0.2-2.2-0.8-2.2c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1C-206.4,204.7-205.9,204.8-205.5,204.9z M-196.1,225.8v-8c0-0.6,0-1.5,0.5-2.1c0.5-0.7,1.6-1,2.5-1c4.1,0,6,5,6,8.5c0,1.8-0.3,3.6-1.1,5.3c-0.8,1.6-2.4,3.3-4.3,3.3C-196.3,231.8-196.1,228.6-196.1,225.8z" /><path fill="#222222" d="M-165.5,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6c-6.3,0-12.8,4.2-12.8,10.8C-178,229.4-172.1,233.4-165.5,233.4z M-165.6,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-170.7,218.4-169.5,213.3-165.6,213.3z" /><path fill="#222222" d="M-148.2,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9c1.9,0,3.7-0.1,5.6-0.1c1.9,0,3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-1,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-148.2z" /><path fill="#222222" d="M-118.9,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6c-6.3,0-12.8,4.2-12.8,10.8C-131.3,229.4-125.4,233.4-118.9,233.4z M-119,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-124,218.4-122.8,213.3-119,213.3z" /><path fill="#222222" d="M-105.2,214c0.9,0.2,1.8,0.2,2.3,1s0.4,2.6,0.4,3.4v7.2c0,1.9,0.2,4,1.5,5.6c1.2,1.4,3.3,2.2,5.1,2.2c2.6,0,4.6-1.2,6.7-2.7c0.2-0.1,0.6-0.5,0.9-0.5c0.6,0,0.4,1.4,0.4,1.6c0,0.5-0.3,1.7,0.5,1.7c0.5,0,1.4-0.4,1.9-0.5l4.7-1.4c0.5-0.1,2.1-0.3,2.1-1.1c0-0.5-0.4-0.7-0.9-0.7c-1.3-0.1-2.1-0.4-2-1.6v-14.4c0-0.6,0.2-1.5-0.6-1.5c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.8c0,0.6,0.5,0.8,1,0.9c0.9,0.1,1.8,0.3,2.3,1c0.5,0.8,0.4,2.6,0.4,3.4v7.4c0,1.1,0.1,1.9-0.7,2.8c-0.8,0.8-2.2,1.5-3.4,1.5c-1,0-2.1-0.5-2.7-1.4c-0.5-0.9-0.7-2.5-0.7-3.5V213c0-0.6-0.1-0.7-0.7-0.7c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.7C-106.2,213.6-105.7,213.9-105.2,214z" /><path fill="#222222" d="M-78.1,237.6c0,4.7,7.5,5.4,10.9,5.4c2.9,0,5.9-0.5,8.5-1.9c2.4-1.4,4.6-3.6,4.6-6.5c0-2.2-1.3-4.1-3.4-4.9c-1.6-0.7-3.8-0.7-5.5-0.7h-3.4c-0.8,0-1.9,0-2.7-0.2c-0.4-0.1-1.2-0.6-1.2-1.1c0-0.9,2-0.9,2.5-0.9h2.4c4.2-0.1,9-2.7,9-7.3c0-2-1.1-3.4-1.1-3.4c0-0.1,0.2-0.1,0.2-0.2h1.6c1.2,0,1.5,0.3,1.5-1c0-1.5-0.5-1.5-1.8-1.4h-2.7c-1,0-1.4-0.2-2.4-0.6c-1.8-0.8-3.7-1-5.7-1c-2.5,0-5.1,0.5-7.2,1.9c-2,1.4-3.4,3.4-3.4,5.8c0,3,2.2,5.3,5.1,6.3c0.1,0,0.6,0.2,0.6,0.3c0,0.2-1.2,0.6-1.3,0.6l-1.8,0.7c-0.6,0.2-2.1,0.6-2.1,1.4c0,0.5,0.8,1.1,1.1,1.4l1.8,1.7c0.1,0.1,0.9,0.7,0.9,1C-73.1,233.9-78.1,233.9-78.1,237.6z M-66.9,213.3c3.3,0,3.7,4.1,3.7,6.6c0,2.4-0.3,5.3-3.4,5.3c-3.3,0-3.9-4-3.9-6.5C-70.5,216.2-70,213.3-66.9,213.3z M-72.1,234.5c0.1-0.1,0.7-0.4,0.9-0.4c1.3,0.6,3.9,1.1,5.8,1.1c1.9,0,5.5-0.3,5.5,2.4c0,2.9-3.8,3.7-6,3.7c-3.1,0-7-1-7-4.8C-73,235.8-72.6,235-72.1,234.5z" /><path fill="#222222" d="M-52.1,233.1c2.9,0,5.8-0.1,8.8-0.1c0.9,0,1.7,0.1,2.6,0.1c0.5,0,1.1-0.2,1.1-0.8c0-0.9-0.9-0.8-1.5-1s-1.1-0.5-1.4-1.1c-0.4-0.7-0.2-2.5-0.2-3.1v-8.4c0-1-0.1-1.7,0.7-2.4c0.9-0.8,2.4-1.4,3.7-1.4c3.7,0,3.7,2.9,3.7,5.7v6.4c0,0.9,0.2,2.6-0.5,3.5c-0.4,0.5-1.2,0.6-1.8,0.8c-0.5,0.1-0.9,0.4-0.9,1c0,0.7,0.5,0.8,1.1,0.8c1.7,0,3.4-0.1,5-0.1c2.2,0,4.3,0.1,6.4,0.1c0.6,0,1.4,0,1.4-0.8c0-0.6-0.5-0.9-1.1-1c-0.8-0.1-1.7-0.2-2.3-1c-0.5-0.6-0.3-2.5-0.3-3.3v-6.9c0-2,0-4.4-1.6-6c-1.4-1.5-3.9-2.3-5.9-2.3c-3.9,0-6.8,2.7-7.4,2.7c-0.2,0-0.3-0.2-0.3-0.5v-10.8c0-0.6,0.2-2.2-0.8-2.2c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1c0,0.5,0.5,0.6,0.9,0.7c2.5,0.4,2.4,0.8,2.4,3.3V227 c0,1,0.2,2.6-0.5,3.5c-0.5,0.6-1.4,0.6-2.1,0.8c-0.5,0.1-1.1,0.4-1.1,1C-53.5,233-52.7,233.1-52.1,233.1z" /></g></svg> </a><span class="sc-gSAPjG evxGyl">News you can trust since 1854</span></div><div class="sc-cOFTSb eGgQIE"><div class="sc-eKszNL dlQxhj"><div class="sc-jfmDQi iNymxv search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-kgUAyh sc-hTtwUo brccbe ipZXlI search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button></div><div class="sc-olbas eRvjHH"><div class="sc-cCsOjp ceRLUk"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="header" aria-label="Share by email" data-param-subject="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-iNWwEs hIzfSR"><div id="article-next-menu" class="sc-bZkfAO duafOf"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Former local huntsman accused of seriously injuring a hunt saboteur near Harborough is now set to face trial next March" href="https://www.harboroughmail.co.uk/news/crime/former-local-huntsman-accused-of-seriously-injuring-a-hunt-saboteur-near-harborough-is-now-set-to-face-trial-next-march-3750458?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Former local huntsman accused of seriously injuring a hunt saboteur near Harborough is now set to face trial next March" href="https://www.harboroughmail.co.uk/news/crime/former-local-huntsman-accused-of-seriously-injuring-a-hunt-saboteur-near-harborough-is-now-set-to-face-trial-next-march-3750458?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Former local huntsman accused of seriously injuring a hunt saboteur near Harborough is now set to face trial next March</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Outdoor exercise equipment unveiled at Harborough district village" href="https://www.harboroughmail.co.uk/news/people/outdoor-exercise-equipment-unveiled-at-harborough-district-village-3755987?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-ezWOiH epkVjg"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Outdoor exercise equipment unveiled at Harborough district village" href="https://www.harboroughmail.co.uk/news/people/outdoor-exercise-equipment-unveiled-at-harborough-district-village-3755987?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Outdoor exercise equipment unveiled at Harborough district village</p></a></li></ul></div><ul class="sc-fLlhyt eGrwvK navbar"><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY active">News</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-bBrHrO kVgmfg list-item active"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Sport</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">What&#x27;s On</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Lifestyle</a><ul class="sc-ivTmOn cYSGnu hover-menu"><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-bBrHrO kVgmfg list-item"><a class="sc-cxabCf sc-iIPllB defXQJ jDItzN submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Public Notices</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Advertise My Business</a></li><li class="sc-gicCDI doBMBg menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-cxabCf sc-llJcti ifWCFV cUzGBY">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-jQHtVU liMiQp"><article class="sc-iDRUQT erCfYV"><div class="sc-eTgnfb gHFLji"><div class="sc-iJRSss eLSeWf" id="topBanner"></div></div><div class="sc-iJRSss eLSeWf" id="nativeBanner"></div><div class="sc-iJRSss eLSeWf" id="adSlotWallpaper"></div><div class="sc-iJRSss eLSeWf" id="adSlotSeedTag"></div><nav class="sc-ksjCef enanva"><a href="/news">News</a><a href="/news/people">People</a></nav><h1 class="sc-cyAvAE elFXAb">Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village</h1><h2 class="sc-jFAmCJ gqOtMK">Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village.</h2><div class="sc-hQXzsD jaSEut"><div class="sc-eELIPF jfWYUg"><div class="sc-gKIDGp cVgIAi">By <span>Red Williams</span></div><div class="sc-hhgfTD jJWpjX">Tuesday, 5th July 2022, 12:20 pm</div><div class="sc-hhgfTD jJWpjX">Updated <amp-timeago layout="fixed-height" height="20" datetime="2022-07-05T11:30:10.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Tuesday, 5th July 2022, 12:30 pm</amp-timeago></div></div><div class="sc-cCsOjp ceRLUk"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-kgflAQ hCbomF"><div id="content-wrapper" class="sc-eZkcaX gVmIaA"><div class="article-content"><div><figure class="sc-evrZIY cMZvgb hero-image hero-media"><img class="hero-img" decoding="async" alt="Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village." src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?width=640&amp;quality=65&amp;smart&amp;enable=upscale" srcset="https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?quality=65&amp;smart&amp;width=640 640w, https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?quality=65&amp;smart&amp;width=990 990w" data-hero fetchpriority="high"></figure><figcaption class="sc-fIavCj eMJvH">Ukrainian refugees have been welcomed to this country at a barbecue in a Harborough district village.</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-jKzugg dLOOHG"></div><div class="sc-bWXABl jXmTaG markup"><p>Over 60 people, including their hosts, attended the event in the extensive gardens of Leo Austin in Catthorpe.</p></div><div class="OUTBRAIN" data-src="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-widget-id="AR_2"></div><div class="sc-bWXABl jXmTaG markup"><p>The heart-warming get-together was organised by <a href="/topic/lutterworth" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/lutterworth">Lutterworth</a> Rotary, which provided the food and equipment, and Sean Buckland, the local Ukrainian co-ordinator, with his wife Marion.</p></div><div id class="sc-hrzOVh cQAYpO polar-placeholder polar-mobile"></div><div class="sc-bWXABl jXmTaG markup"><p>Lutterworth Mayor Bill Zilberts paid a special welcome to the district’s special new visitors as his words were translated into Ukrainian by one of the guests.</p></div></div><div class="sc-jLFzpH jVrSvN"><span class="article-tag"><a href="/topic/harborough">Harborough</a><a href="/topic/lutterworth">Lutterworth</a></span></div><div class="sc-cCsOjp ceRLUk social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3756687" data-vars-titleclick="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-urlclick="/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-event-in-a-harborough-district-village-3756687" data-widget-id="AR_1"></div></div><aside class="sc-hmLeec fQiQwR sidebar "><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU1" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-oclUV iukHhG"><h3 class="sc-cxalrY fBpTM">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=harboroughmail.co.uk&amp;domain=harboroughmail.co.uk" class="sc-ekGZSs gxHunm"><ul><li>
<a target="_top" class="" title="Outdoor exercise equipment unveiled at Harborough district village" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.harboroughmail.co.uk/news/people/outdoor-exercise-equipment-unveiled-at-harborough-district-village-3755987?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjg4NTU2NWJlLTVjM2EtNGMzMC05MTg2LWE4N2VjMTI2NGIwZDoxNDM5YjI4Mi0wYTBkLTRkNmMtOWNlNS1mODJlMmViZDBlMDU=.jpg?crop=10:8,smart&width=200&quality=75" alt="Outdoor exercise equipment unveiled at Harborough district village" height="80" width="100"></amp-img>
<div>Outdoor exercise equipment unveiled at Harborough district village</div>
</a>
</li><li>
<a target="_top" class="" title="Photos: Football match helps net over £3,500 for Harborough district charity" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.harboroughmail.co.uk/news/people/photos-football-match-helps-net-over-ps3500-for-harborough-district-charity-3756009?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOmRjYTUwZmM4LTFjN2QtNDljMS1iYzgxLWFhN2IzMjMyZDJiZTo0ZDQzMzRmNC1kMzQxLTQzNDAtOWU3Ni03N2M0Y2I3MjA4MTE=.jpg?crop=10:8,smart&width=200&quality=75" alt="Photos: Football match helps net over £3,500 for Harborough district charity" height="80" width="100"></amp-img>
<div>Photos: Football match helps net over £3,500 for Harborough district charity</div>
</a>
</li><li>
<a target="_top" class="" title="Armed police called to Desborough after report of two young boys carrying suspected handgun" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.harboroughmail.co.uk/news/crime/armed-police-called-to-desborough-after-two-young-boys-spotted-carrying-suspected-handgun-3755382?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjkyNGFiMTYxLWUwZjQtNDMzOC05ZGYxLWI0MTVmOGVmYmZmNTozYThiMWViOC00NDM2LTQ5NTQtOTE3Yi1kOTllNjIxMWU4NjU=.jpg?crop=10:8,smart&width=200&quality=75" alt="Armed police called to Desborough after report of two young boys carrying suspected handgun" height="80" width="100"></amp-img>
<div>Armed police called to Desborough after report of two young boys carrying suspected handgun</div>
</a>
</li><li>
<a target="_top" class="" title="Photos: Thousands of people enjoy first Leicestershire County Show for three years in Harborough" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.harboroughmail.co.uk/news/people/photos-thousands-of-people-enjoy-first-leicestershire-county-show-for-three-years-in-harborough-3755932?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOmM3NmQwNDM1LWJkZDYtNGI5Yi04OTNlLTE1NjhmYTVjODA0MjpiMDc5NWU1OS00ODM0LTRmMDQtOWExNy0zNGFhMjkzM2UzMzY=.jpg?crop=10:8,smart&width=200&quality=75" alt="Photos: Thousands of people enjoy first Leicestershire County Show for three years in Harborough" height="80" width="100"></amp-img>
<div>Photos: Thousands of people enjoy first Leicestershire County Show for three years in Harborough</div>
</a>
</li><li>
<a target="_top" class="" title="Police helicopter used during search for missing local teenager in Desborough" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.harboroughmail.co.uk/news/police-helicopter-used-during-search-for-missing-local-teenager-in-desborough-3757089?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/T0FLMTM5NDMxNTM0.jpg?crop=10:8,smart&width=200&quality=75" alt="Police helicopter used during search for missing local teenager in Desborough" height="80" width="100"></amp-img>
<div>Police helicopter used during search for missing local teenager in Desborough</div>
</a>
</li></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU2" class="sc-jGprRt iDkZSe"></div></div></div><div class="sc-oclUV iukHhG"><h3 class="sc-cxalrY fBpTM">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=&amp;requestingDomain=harboroughmail.co.uk&amp;domain=harboroughmail.co.uk" class="sc-ekGZSs gxHunm"><ul><li>
<a target="_top" class="" title="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" data-vars-el="6" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="6" href="https://www.harboroughmail.co.uk/news/people/ukrainian-refugees-welcomed-to-this-country-at-a-barbecue-in-a-harborough-district-village-3756687?itm_source=parsely-api">
<span>6</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjgzMTY2ZmZjLWFjMzMtNGQxMy1hMThkLTg1NmQ3MjQxNTE1OToyZjFlMGQxNC04MDJmLTQ0ODMtYmNiYi1mMzhiNDY0MzI0NTc=.jpg?crop=10:8,smart&width=200&quality=75" alt="Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village" height="80" width="100"></amp-img>
<div>Ukrainian refugees welcomed to this country at a barbecue event in a Harborough district village</div>
</a>
</li><li>
<a target="_top" class="" title="Photos of the Red Arrows flying close to Harborough" data-vars-el="7" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="7" href="https://www.harboroughmail.co.uk/news/people/photos-of-the-red-arrows-flying-close-to-harborough-3755570?itm_source=parsely-api">
<span>7</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjk5YjcwYTVhLWRhNjgtNDY2Ny1iNzVmLWFmZmM5NmI0MTkwNzpmODIyODg2MS1lYmViLTRhNzEtOTQxZC1hZDZhY2IwMjYyZTI=.jpg?crop=10:8,smart&width=200&quality=75" alt="Photos of the Red Arrows flying close to Harborough" height="80" width="100"></amp-img>
<div>Photos of the Red Arrows flying close to Harborough</div>
</a>
</li><li>
<a target="_top" class="" title="Man near Harborough fined for racially abusing woman" data-vars-el="8" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="8" href="https://www.harboroughmail.co.uk/news/crime/man-near-harborough-fined-for-racially-abusing-woman-3754806?itm_source=parsely-api">
<span>8</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjMyY2FlOGVhLTVmOWEtNDdkYS1iZGM4LTFkOWUxMTZjYzYxMTo4OTQ0NGFmOS1hOGJlLTQwYzctYmNkNC0xMmY5NGMxYmQ5YWM=.jpg?crop=10:8,smart&width=200&quality=75" alt="Man near Harborough fined for racially abusing woman" height="80" width="100"></amp-img>
<div>Man near Harborough fined for racially abusing woman</div>
</a>
</li><li>
<a target="_top" class="" title="'Leicestershire is one of the fastest-growing areas of the entire country - so we urgently needs new Government funding' says council leader" data-vars-el="9" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="9" href="https://www.harboroughmail.co.uk/news/people/leicestershire-is-one-of-the-fastest-growing-areas-of-the-entire-country-so-we-urgently-needs-new-government-funding-says-council-leader-3755594?itm_source=parsely-api">
<span>9</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjVkN2Q3OWFhLWFjNWQtNGFlNC04NjNiLWRkNDUyY2I2NTQ1Nzo4MDE1NWNmOC02NzE2LTQyMjktYjZlMC04NjhkMGVmNTRkYTY=.jpg?crop=10:8,smart&width=200&quality=75" alt="'Leicestershire is one of the fastest-growing areas of the entire country - so we urgently needs new Government funding' says council leader" height="80" width="100"></amp-img>
<div>'Leicestershire is one of the fastest-growing areas of the entire country - so we urgently needs new Government funding' says council leader</div>
</a>
</li><li>
<a target="_top" class="" title="Council steps up plans to create new homes for homeless people in Harborough" data-vars-el="10" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="10" href="https://www.harboroughmail.co.uk/news/people/council-steps-up-plans-to-create-new-homes-for-homeless-people-in-harborough-3756664?itm_source=parsely-api">
<span>10</span>
<amp-img src="https://www.harboroughmail.co.uk/webimg/b25lY21zOjA3MjE3MjQ0LWQxZTYtNGZiOC04MjNjLTY0Y2UzNDZhN2NlNjoxZDdlNGYwNi0wODgxLTRjZWYtODgyNy1hZmIwY2VmNjEwNjU=.jpg?crop=10:8,smart&width=200&quality=75" alt="Council steps up plans to create new homes for homeless people in Harborough" height="80" width="100"></amp-img>
<div>Council steps up plans to create new homes for homeless people in Harborough</div>
</a>
</li></ul></esi:include></div></div><div class="sc-gfbRpc ccaMxG"><div class="sc-yeoIj ewUHdW sc-hbyLVd djEuWG"><div id="sidebarMPU3" class="sc-jGprRt iDkZSe"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-wAnfg eBPkpj"><div class="sc-fVLGaz iRpAIO"><div id="bottomBanner" class="sc-iJRSss eLSeWf"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-ehmTmK bAhhLx"><div class="sc-dsQDmV lkQpea"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-gFGZVQ jVyxlJ"><nav class="sc-ckMVTt fTXImp"><div class="sc-fXynhf dXaEiP footer-social"><h3 class="sc-GVOUr jruZlu">Follow us on</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Harborough Mail on Facebook" href="https://www.facebook.com/theharboroughmail" class="sc-jIAOiI iybkGp">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Harborough Mail on Twitter" href="https://twitter.com/harbmailr" class="sc-jIAOiI iybkGp">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Explore</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-eKBdFk kIqOSm">News</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-eKBdFk kIqOSm">Sport</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-eKBdFk kIqOSm">What&#x27;s On</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-eKBdFk kIqOSm">Lifestyle</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">More from Harborough Mail</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://announcements.harboroughmail.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.harboroughmail.co.uk" class="sc-eKBdFk kIqOSm">Announcements</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-eKBdFk kIqOSm">Jobs</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-eKBdFk kIqOSm">Public Notices</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-eKBdFk kIqOSm">Must Read</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://northamptonnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northamptonnewspapers.newsprints.co.uk/" class="sc-eKBdFk kIqOSm">Buy a Photo</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://findit.harboroughmail.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.harboroughmail.co.uk/" class="sc-eKBdFk kIqOSm">Directory</a></li></ul></div><div class="sc-fXynhf dXaEiP footer-menu"><h3 class="sc-GVOUr jruZlu">Useful Links</h3><ul class="sc-dwLEzm cDyGXP"><li class="sc-TRNrF ceykfL"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-eKBdFk kIqOSm">Contact Us</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-eKBdFk kIqOSm">Advertise My Business</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=harboroughmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=harboroughmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-eKBdFk kIqOSm">Advertise a Job</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-eKBdFk kIqOSm">Place your Ad</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-eKBdFk kIqOSm">Subscribe</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-eKBdFk kIqOSm">Events</a></li><li class="sc-TRNrF ceykfL"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-eKBdFk kIqOSm">Archive</a></li><li class="sc-TRNrF ceykfL"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-eKBdFk kIqOSm">Readers Charter</a></li></ul></div></nav></div><footer class="sc-ehmTmK sc-lbOyJj bAhhLx iJIcib"><div class="sc-gFGZVQ jVyxlJ"><div class="sc-fbPSWO iZAvjJ"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="sc-jOhDuK gQDKOj"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="sc-hlnMnd dDaZCm"><span class="sc-eKBdFk sc-bUbCnL sc-kIKDeO kIqOSm gviWYL hrWNNq">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Cookie Settings</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Terms and Conditions</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Privacy notice</a><span class="sc-hNKHps jUWtbB"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-eKBdFk sc-bUbCnL kIqOSm gviWYL">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-dmRaPn bCWeRL i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-dIouRR hRxsmu"><div class="sc-crXcEl fiwxQB"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-evZas ifHhEx"><a href="/" class="logo"> <svg class="masthead__svg" version="1.1" width="179" height="36" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-290 201 377.4 160" enable-background="new -290 201 377.4 160" xml:space="preserve"><g><path fill="#222222" d="M-139.4,352.4c-3.2-0.2-5.6-0.8-7.1-4c-1.5-3.4-1.7-9.6-1.9-13.2l-2.1-70.3c-0.2-7.3-1.1-14.9,7.9-15.4c2.8-0.2,7.7,0.4,7.7-3.4c0-3.4-2.6-3.9-5.5-3.9h-36.3c-3.6,0-3.9,3.8-5.1,6.6l-28.2,67.1l-29-68.7c-1.5-3.4-1.3-5.1-5.3-5.1h-35c-3,0-7.3,0-7.3,3.9c0,3.8,5.3,3.2,8.1,3.4c9.6,0.6,8.5,4.5,8.1,13l-3.8,75.6c-0.4,7,0.4,13.2-7.9,14.3c-2.8,0.4-7.9,0.6-7.9,4.3c0,3,2.3,3.4,4.7,3.4c5.6,0,11.3-0.4,17.1-0.4c5.6,0,11.3,0.4,16.9,0.4c2.4,0,5.6-0.8,5.6-3.9c0-4.5-6.2-4.1-9-4.1c-10.7,0-10.7-8.3-10.3-16.9l2.4-65.3l35,82.9c1.3,3.4,2.1,6,6,6c5.8,0,6.4-5.1,7.9-9.6l33.3-80.7l1.3,70.3c0.2,7.1,0.4,12.2-8.3,13.2c-3.2,0.4-8.7,0.2-8.7,4.7c0,3.2,3,3.4,5.5,3.4c8.1,0,16-0.8,23.9-0.8c9.4,0,18.4,0.8,27.8,0.8c2.6,0,6.8,0,6.8-3.8C-132,352.5-136.7,352.5-139.4,352.4z" /><path fill="#222222" d="M-36.7,340.9c-1.5,0-3.4,1.7-4.5,2.3c-1.7,1.1-2.6,1.9-4.7,1.9c-5.3,0-4.3-8.8-4.3-11.7v-41c0-6.2-0.4-12-6.4-15.8c-6.6-3.9-16.4-5.3-24.1-5.3c-12.2,0-25,2.8-35.2,10c-4.5,3-12.8,11.5-12.8,17.5c0,3.2,3,4.3,5.8,4.3c4.5,0,11.5-2.1,15.4-4.1c5.1-2.1,6.2-4.7,8.1-9.2c2.4-5.6,6.8-11.8,13.5-11.8c9.8,0,8.5,13.2,8.5,19.6v6.2c0,0.6-0.8,0.8-2.1,1.9c-4.5,3.4-11.3,6.8-17.9,8.7c-6.4,1.9-16.5,6.4-21.6,10.2c-6.6,4.7-10.2,10.2-10.2,18.2c0,11.1,8.5,18.4,19.6,18.4c18.6,0,30.3-15,32.5-15c1.7,0,2.8,3.8,3.2,4.3c3,6.4,6.6,9,13.9,9c7.9,0,14.9-3.8,20.7-8.6c1.9-1.5,4.9-4.5,4.9-7.1C-34.2,342.2-35.2,340.9-36.7,340.9z M-77.3,321v9c0,3.2-0.8,6.4-1.9,8.5c-2.4,4.1-8.6,7.1-13.5,7.1c-6.4,0-10.2-5.1-10.2-10.9c0-6.8,4.5-10.9,10-14.3c1.9-1.1,11.7-7.3,13.5-7.3C-76.9,313.1-77.3,320.4-77.3,321z" /><path fill="#222222" d="M-4.5,263.4c9,0,16.9-5.8,16.9-15.4c0-9.2-8.1-14.3-16.5-14.3c-8.3,0-16.7,5.5-16.7,14.5C-20.9,257.6-13.6,263.4-4.5,263.4z" /><path fill="#222222" d="M81.4,352.2c-10.3-1.3-10.3-7.7-10.3-8.3V235.6c0-2.6,0.9-9-3.2-9c-2.1,0-5.1,1.3-7,2.1c-8.3,3-16.2,5.6-24.8,6.8c-2.6,0.4-8.1,0.8-8.1,4.3c0,2.1,2.3,2.6,3.8,2.8c10.5,1.5,10,3.4,10,13.7v87.6c0,0.6,0,7-11.5,8.3c-2,0.3-4.4,0.8-5,3.3c-0.4-2-2.6-2.9-4.4-3.3c-3.4-0.6-9.2-0.4-10.2-3.2c-1.3-3.9-0.8-10.7-0.8-15v-58.2c0-1.9,0.4-6.8-2.6-6.8c-3.9,0-5.6,2.1-6.8,3.4c-5.8,6.2-16.2,10.7-24.3,12.8c-2.1,0.6-8.1,1.1-8.1,4.5c0,3.2,3,3,5.6,3.2c8.8,1.1,8.3,5.5,8.3,13.4v27.6c0,4.3,0,11.1-1.3,15c-0.9,2.6-6.8,2.8-9.4,3.2c-2.3,0.4-4.5,1.5-4.5,3.9c0,3.2,3.2,3.6,5.6,3.6c7.9,0,15.4-0.4,23.3-0.4s15.8,0.4,23.7,0.4c2.1,0,5-0.3,5.7-2.5c0.3,2.2,2.1,2.5,4.5,2.5c9,0,18.1-0.4,27.1-0.4c8.7,0,17.3,0.4,26.3,0.4c2.4,0,4.3-0.4,4.3-3.2C87.4,353.1,83.9,352.5,81.4,352.2z" /><path fill="#222222" d="M-284.1,231.3c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.4-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.5-1c-2.9-0.5-2.7-1.5-2.7-4.2v-6.3c0-1.9-0.1-1.7,1.8-1.7h8c1.2,0,1.3-0.1,1.4,1.1v6.9c0,2.9,0.1,3.7-2.9,4.2c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.3-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.4-1c-2.9-0.5-2.7-1.5-2.7-4.2V211c0-3-0.2-3.9,2.9-4.4c0.5-0.2,1.2-0.3,1.2-1c0-0.7-0.5-0.9-1.1-0.9c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9c0,0.8,0.9,0.8,1.4,0.9c2.9,0.5,2.6,1.7,2.6,4.4v4.4c0,1.7,0,1.6-1.5,1.6h-8.1c-1.6,0-1.6,0-1.6-1.6V211c0-3-0.2-3.9,2.9-4.4c0.5-0.1,1.3-0.2,1.3-0.9s-0.5-0.9-1.1-0.9c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9s0.9,0.8,1.4,0.9c3,0.4,2.7,1.6,2.7,4.4v16.1C-281.3,230-281.1,230.8-284.1,231.3z" /><path fill="#222222" d="M-236.5,219.6c0,0.1-0.2,0.2-0.5,0.5c-1.1,0.8-2.7,1.6-4.3,2.1c-1.5,0.5-4,1.5-5.2,2.4c-1.6,1.1-2.5,2.4-2.5,4.4c0,2.7,2,4.4,4.7,4.4c4.5,0,7.3-3.6,7.8-3.6c0.4,0,0.7,0.9,0.8,1c0.7,1.5,1.6,2.2,3.4,2.2c1.9,0,3.6-0.9,5-2.1c0.5-0.4,1.2-1.1,1.2-1.7c0-0.3-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.1,0.5c-0.4,0.3-0.6,0.5-1.1,0.5c-1.3,0-1-2.1-1-2.8v-9.9c0-1.5-0.1-2.9-1.5-3.8c-1.6-1-3.9-1.3-5.8-1.3c-2.9,0-6,0.7-8.5,2.4c-1.1,0.7-3.1,2.8-3.1,4.2c0,0.8,0.7,1,1.4,1c1.1,0,2.8-0.5,3.7-1c1.2-0.5,1.5-1.1,1.9-2.2c0.6-1.4,1.6-2.9,3.3-2.9c2.4,0,2,3.2,2,4.7L-236.5,219.6L-236.5,219.6z M-236.5,223.7v2.2c0,0.8-0.2,1.5-0.5,2c-0.6,1-2.1,1.7-3.3,1.7c-1.5,0-2.4-1.2-2.4-2.6c0-1.6,1.1-2.6,2.4-3.4c0.5-0.3,2.8-1.8,3.3-1.8C-236.4,221.8-236.5,223.6-236.5,223.7z" /><path fill="#222222" d="M-222.4,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9c1.9,0,3.7-0.1,5.6-0.1s3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-0.9,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-222.4z" /><path fill="#222222" d="M-205.5,204.9c2.5,0.4,2.4,0.8,2.4,3.3v21.2c0,0.9,0,2.1-0.1,3c0,0.2-0.1,0.5-0.1,0.8c0,0.5,0.2,0.9,0.8,0.9c1.3,0,1.5-2.8,2.5-2.8c0.3,0,1,0.5,1.3,0.6c2.1,1.1,3.5,1.5,5.9,1.5c6.6,0,13.1-4.1,13.1-11.3c0-5.8-4.4-10.3-10.2-10.3c-1.4,0-1.8,0.2-3.1,0.7c-0.2,0.1-2.7,1.3-2.9,1.3c-0.1,0-0.3-0.1-0.3-0.2v-10.4c0-0.6,0.2-2.2-0.8-2.2c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1C-206.4,204.7-205.9,204.8-205.5,204.9z M-196.1,225.8v-8c0-0.6,0-1.5,0.5-2.1c0.5-0.7,1.6-1,2.5-1c4.1,0,6,5,6,8.5c0,1.8-0.3,3.6-1.1,5.3c-0.8,1.6-2.4,3.3-4.3,3.3C-196.3,231.8-196.1,228.6-196.1,225.8z" /><path fill="#222222" d="M-165.5,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6c-6.3,0-12.8,4.2-12.8,10.8C-178,229.4-172.1,233.4-165.5,233.4z M-165.6,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-170.7,218.4-169.5,213.3-165.6,213.3z" /><path fill="#222222" d="M-148.2,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9c1.9,0,3.7-0.1,5.6-0.1c1.9,0,3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-1,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-148.2z" /><path fill="#222222" d="M-118.9,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6c-6.3,0-12.8,4.2-12.8,10.8C-131.3,229.4-125.4,233.4-118.9,233.4z M-119,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-124,218.4-122.8,213.3-119,213.3z" /><path fill="#222222" d="M-105.2,214c0.9,0.2,1.8,0.2,2.3,1s0.4,2.6,0.4,3.4v7.2c0,1.9,0.2,4,1.5,5.6c1.2,1.4,3.3,2.2,5.1,2.2c2.6,0,4.6-1.2,6.7-2.7c0.2-0.1,0.6-0.5,0.9-0.5c0.6,0,0.4,1.4,0.4,1.6c0,0.5-0.3,1.7,0.5,1.7c0.5,0,1.4-0.4,1.9-0.5l4.7-1.4c0.5-0.1,2.1-0.3,2.1-1.1c0-0.5-0.4-0.7-0.9-0.7c-1.3-0.1-2.1-0.4-2-1.6v-14.4c0-0.6,0.2-1.5-0.6-1.5c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.8c0,0.6,0.5,0.8,1,0.9c0.9,0.1,1.8,0.3,2.3,1c0.5,0.8,0.4,2.6,0.4,3.4v7.4c0,1.1,0.1,1.9-0.7,2.8c-0.8,0.8-2.2,1.5-3.4,1.5c-1,0-2.1-0.5-2.7-1.4c-0.5-0.9-0.7-2.5-0.7-3.5V213c0-0.6-0.1-0.7-0.7-0.7c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.7C-106.2,213.6-105.7,213.9-105.2,214z" /><path fill="#222222" d="M-78.1,237.6c0,4.7,7.5,5.4,10.9,5.4c2.9,0,5.9-0.5,8.5-1.9c2.4-1.4,4.6-3.6,4.6-6.5c0-2.2-1.3-4.1-3.4-4.9c-1.6-0.7-3.8-0.7-5.5-0.7h-3.4c-0.8,0-1.9,0-2.7-0.2c-0.4-0.1-1.2-0.6-1.2-1.1c0-0.9,2-0.9,2.5-0.9h2.4c4.2-0.1,9-2.7,9-7.3c0-2-1.1-3.4-1.1-3.4c0-0.1,0.2-0.1,0.2-0.2h1.6c1.2,0,1.5,0.3,1.5-1c0-1.5-0.5-1.5-1.8-1.4h-2.7c-1,0-1.4-0.2-2.4-0.6c-1.8-0.8-3.7-1-5.7-1c-2.5,0-5.1,0.5-7.2,1.9c-2,1.4-3.4,3.4-3.4,5.8c0,3,2.2,5.3,5.1,6.3c0.1,0,0.6,0.2,0.6,0.3c0,0.2-1.2,0.6-1.3,0.6l-1.8,0.7c-0.6,0.2-2.1,0.6-2.1,1.4c0,0.5,0.8,1.1,1.1,1.4l1.8,1.7c0.1,0.1,0.9,0.7,0.9,1C-73.1,233.9-78.1,233.9-78.1,237.6z M-66.9,213.3c3.3,0,3.7,4.1,3.7,6.6c0,2.4-0.3,5.3-3.4,5.3c-3.3,0-3.9-4-3.9-6.5C-70.5,216.2-70,213.3-66.9,213.3z M-72.1,234.5c0.1-0.1,0.7-0.4,0.9-0.4c1.3,0.6,3.9,1.1,5.8,1.1c1.9,0,5.5-0.3,5.5,2.4c0,2.9-3.8,3.7-6,3.7c-3.1,0-7-1-7-4.8C-73,235.8-72.6,235-72.1,234.5z" /><path fill="#222222" d="M-52.1,233.1c2.9,0,5.8-0.1,8.8-0.1c0.9,0,1.7,0.1,2.6,0.1c0.5,0,1.1-0.2,1.1-0.8c0-0.9-0.9-0.8-1.5-1s-1.1-0.5-1.4-1.1c-0.4-0.7-0.2-2.5-0.2-3.1v-8.4c0-1-0.1-1.7,0.7-2.4c0.9-0.8,2.4-1.4,3.7-1.4c3.7,0,3.7,2.9,3.7,5.7v6.4c0,0.9,0.2,2.6-0.5,3.5c-0.4,0.5-1.2,0.6-1.8,0.8c-0.5,0.1-0.9,0.4-0.9,1c0,0.7,0.5,0.8,1.1,0.8c1.7,0,3.4-0.1,5-0.1c2.2,0,4.3,0.1,6.4,0.1c0.6,0,1.4,0,1.4-0.8c0-0.6-0.5-0.9-1.1-1c-0.8-0.1-1.7-0.2-2.3-1c-0.5-0.6-0.3-2.5-0.3-3.3v-6.9c0-2,0-4.4-1.6-6c-1.4-1.5-3.9-2.3-5.9-2.3c-3.9,0-6.8,2.7-7.4,2.7c-0.2,0-0.3-0.2-0.3-0.5v-10.8c0-0.6,0.2-2.2-0.8-2.2c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1c0,0.5,0.5,0.6,0.9,0.7c2.5,0.4,2.4,0.8,2.4,3.3V227 c0,1,0.2,2.6-0.5,3.5c-0.5,0.6-1.4,0.6-2.1,0.8c-0.5,0.1-1.1,0.4-1.1,1C-53.5,233-52.7,233.1-52.1,233.1z" /></g></svg> </a><span class="sc-breuTD kXdofZ">News you can trust since 1854</span></div></div><div class="sc-ksZaOG fjlJtG"><div class="sc-bjUoiL fhiPKV search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hAZoDl jqHyCg"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-fnykZs bMSKnO"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-fEOsli fJbkKV detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/theharboroughmail" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Harborough Mail on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/harbmail" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Harborough Mail on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div></div></amp-sidebar> <script async src="/_build/main.637da5a26ff3bc3634fb.js"></script> </body></html>