<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911070201440">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#bf2616"><meta name="category" content="News"><meta name="sitename" content="Harborough Mail"><meta name="description" content="A person was cut free from their motor after a two-vehicle crash in Mowsley, near Market Harborough, last night (Tue)."><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@HarbMail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911070201440/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Person cut free from car after two-vehicle crash near Harborough"><meta property="og:url" content="https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414"><meta property="og:type" content="article"><meta property="og:description" content="A person was cut free from their motor after a two-vehicle crash in Mowsley, near Market Harborough, last night (Tue)."><meta property="ia:markup_url" content="https://www.harboroughmail.co.uk/fbia/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414"><meta name="parsely-post-id" content="O-118669875"><meta property="og:image" content="https://www.harboroughmail.co.uk/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg"><meta property="og:image:secure_url" content="https://www.harboroughmail.co.uk/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg"><meta property="og:image:width" content="1565"><meta property="og:image:height" content="1173"><meta property="fb:app_id" content="500004956680634"><meta property="fb:pages" content="219817851378553"><script async="" src="https://cdn.ampproject.org/rtv/011911070201440/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-timeago" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-timeago-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911070201440/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Person cut free from car after two-vehicle crash near Harborough | Harborough Mail</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414"><script>var JPIM = {"title":"Harborough Mail","pageType":"article","mode":"production","adTargeting":"beta","pageId":"995414","addUnitId":"harborough.jp","article":{"title":"Person cut free from car after two-vehicle crash near Harborough","sections":["News"],"tags":["Emergency Incident","news"],"authors":[{"name":"By The Newsroom","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"}],"wordCount":192,"imageCount":1,"publish":"2019-11-13T09:42:53Z","remoteId":"O-118669875","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2}],"siteSections":[["site home"],["news"]]},"domain":"harboroughmail.co.uk","ga":"UA-128755582-69","evolok":{"siteParam":"hmj","socialKeys":{"facebook":"602441373213366","twitter":"iHMCPp72acmaPkhhkz82R3L4U","linkedin":"77pxp6wmotuaq1","google":"140215682598-84gaie5e4laer5fc502dikkhso3mgv7m.apps.googleusercontent.com"},"newsletters":{}},"hubspot":null,"siteKey":"HMJ","searchId":"001514628816545722277:bfzbyiv3zfs"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Harborough Mail","url":"https://www.harboroughmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/harbmail","https://www.facebook.com/theharboroughmail"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414"},"headline":"Person cut free from car after two-vehicle crash near Harborough","datePublished":"2019-11-13T09:42:53.000Z","dateModified":"2019-11-13T10:21:21.000Z","description":"A person was cut free from their motor after a two-vehicle crash in Mowsley, near Market Harborough, last night (Tue).","keywords":["emergency incident","news"],"thumbnailUrl":"https://www.harboroughmail.co.uk/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg","articleSection":"News","url":"https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414","publisher":{"@type":"Organization","name":"Harborough Mail","url":"https://www.harboroughmail.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.harboroughmail.co.uk/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg","author":{"@type":"Person","name":"By The Newsroom"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.harboroughmail.co.uk/news"}]}</script><link rel="amphtml" href="https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
  <svg class="masthead__svg" version="1.1" width="179" height="36" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-290 201 377.4 160" enable-background="new -290 201 377.4 160" xml:space="preserve"><g><path fill="#222222" d="M-139.4,352.4c-3.2-0.2-5.6-0.8-7.1-4c-1.5-3.4-1.7-9.6-1.9-13.2l-2.1-70.3c-0.2-7.3-1.1-14.9,7.9-15.4	c2.8-0.2,7.7,0.4,7.7-3.4c0-3.4-2.6-3.9-5.5-3.9h-36.3c-3.6,0-3.9,3.8-5.1,6.6l-28.2,67.1l-29-68.7c-1.5-3.4-1.3-5.1-5.3-5.1h-35	c-3,0-7.3,0-7.3,3.9c0,3.8,5.3,3.2,8.1,3.4c9.6,0.6,8.5,4.5,8.1,13l-3.8,75.6c-0.4,7,0.4,13.2-7.9,14.3c-2.8,0.4-7.9,0.6-7.9,4.3	c0,3,2.3,3.4,4.7,3.4c5.6,0,11.3-0.4,17.1-0.4c5.6,0,11.3,0.4,16.9,0.4c2.4,0,5.6-0.8,5.6-3.9c0-4.5-6.2-4.1-9-4.1	c-10.7,0-10.7-8.3-10.3-16.9l2.4-65.3l35,82.9c1.3,3.4,2.1,6,6,6c5.8,0,6.4-5.1,7.9-9.6l33.3-80.7l1.3,70.3	c0.2,7.1,0.4,12.2-8.3,13.2c-3.2,0.4-8.7,0.2-8.7,4.7c0,3.2,3,3.4,5.5,3.4c8.1,0,16-0.8,23.9-0.8c9.4,0,18.4,0.8,27.8,0.8	c2.6,0,6.8,0,6.8-3.8C-132,352.5-136.7,352.5-139.4,352.4z"></path><path fill="#222222" d="M-36.7,340.9c-1.5,0-3.4,1.7-4.5,2.3c-1.7,1.1-2.6,1.9-4.7,1.9c-5.3,0-4.3-8.8-4.3-11.7v-41	c0-6.2-0.4-12-6.4-15.8c-6.6-3.9-16.4-5.3-24.1-5.3c-12.2,0-25,2.8-35.2,10c-4.5,3-12.8,11.5-12.8,17.5c0,3.2,3,4.3,5.8,4.3	c4.5,0,11.5-2.1,15.4-4.1c5.1-2.1,6.2-4.7,8.1-9.2c2.4-5.6,6.8-11.8,13.5-11.8c9.8,0,8.5,13.2,8.5,19.6v6.2c0,0.6-0.8,0.8-2.1,1.9	c-4.5,3.4-11.3,6.8-17.9,8.7c-6.4,1.9-16.5,6.4-21.6,10.2c-6.6,4.7-10.2,10.2-10.2,18.2c0,11.1,8.5,18.4,19.6,18.4	c18.6,0,30.3-15,32.5-15c1.7,0,2.8,3.8,3.2,4.3c3,6.4,6.6,9,13.9,9c7.9,0,14.9-3.8,20.7-8.6c1.9-1.5,4.9-4.5,4.9-7.1	C-34.2,342.2-35.2,340.9-36.7,340.9z M-77.3,321v9c0,3.2-0.8,6.4-1.9,8.5c-2.4,4.1-8.6,7.1-13.5,7.1c-6.4,0-10.2-5.1-10.2-10.9	c0-6.8,4.5-10.9,10-14.3c1.9-1.1,11.7-7.3,13.5-7.3C-76.9,313.1-77.3,320.4-77.3,321z"></path><path fill="#222222" d="M-4.5,263.4c9,0,16.9-5.8,16.9-15.4c0-9.2-8.1-14.3-16.5-14.3c-8.3,0-16.7,5.5-16.7,14.5	C-20.9,257.6-13.6,263.4-4.5,263.4z"></path><path fill="#222222" d="M81.4,352.2c-10.3-1.3-10.3-7.7-10.3-8.3V235.6c0-2.6,0.9-9-3.2-9c-2.1,0-5.1,1.3-7,2.1	c-8.3,3-16.2,5.6-24.8,6.8c-2.6,0.4-8.1,0.8-8.1,4.3c0,2.1,2.3,2.6,3.8,2.8c10.5,1.5,10,3.4,10,13.7v87.6c0,0.6,0,7-11.5,8.3	c-2,0.3-4.4,0.8-5,3.3c-0.4-2-2.6-2.9-4.4-3.3c-3.4-0.6-9.2-0.4-10.2-3.2c-1.3-3.9-0.8-10.7-0.8-15v-58.2c0-1.9,0.4-6.8-2.6-6.8	c-3.9,0-5.6,2.1-6.8,3.4c-5.8,6.2-16.2,10.7-24.3,12.8c-2.1,0.6-8.1,1.1-8.1,4.5c0,3.2,3,3,5.6,3.2c8.8,1.1,8.3,5.5,8.3,13.4v27.6	c0,4.3,0,11.1-1.3,15c-0.9,2.6-6.8,2.8-9.4,3.2c-2.3,0.4-4.5,1.5-4.5,3.9c0,3.2,3.2,3.6,5.6,3.6c7.9,0,15.4-0.4,23.3-0.4	s15.8,0.4,23.7,0.4c2.1,0,5-0.3,5.7-2.5c0.3,2.2,2.1,2.5,4.5,2.5c9,0,18.1-0.4,27.1-0.4c8.7,0,17.3,0.4,26.3,0.4	c2.4,0,4.3-0.4,4.3-3.2C87.4,353.1,83.9,352.5,81.4,352.2z"></path><path fill="#222222" d="M-284.1,231.3c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.4-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2	c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.5-1c-2.9-0.5-2.7-1.5-2.7-4.2v-6.3c0-1.9-0.1-1.7,1.8-1.7h8c1.2,0,1.3-0.1,1.4,1.1v6.9	c0,2.9,0.1,3.7-2.9,4.2c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.3-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9	c0-0.8-0.9-1-1.4-1c-2.9-0.5-2.7-1.5-2.7-4.2V211c0-3-0.2-3.9,2.9-4.4c0.5-0.2,1.2-0.3,1.2-1c0-0.7-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9c0,0.8,0.9,0.8,1.4,0.9c2.9,0.5,2.6,1.7,2.6,4.4v4.4	c0,1.7,0,1.6-1.5,1.6h-8.1c-1.6,0-1.6,0-1.6-1.6V211c0-3-0.2-3.9,2.9-4.4c0.5-0.1,1.3-0.2,1.3-0.9s-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9s0.9,0.8,1.4,0.9c3,0.4,2.7,1.6,2.7,4.4v16.1	C-281.3,230-281.1,230.8-284.1,231.3z"></path><path fill="#222222" d="M-236.5,219.6c0,0.1-0.2,0.2-0.5,0.5c-1.1,0.8-2.7,1.6-4.3,2.1c-1.5,0.5-4,1.5-5.2,2.4	c-1.6,1.1-2.5,2.4-2.5,4.4c0,2.7,2,4.4,4.7,4.4c4.5,0,7.3-3.6,7.8-3.6c0.4,0,0.7,0.9,0.8,1c0.7,1.5,1.6,2.2,3.4,2.2	c1.9,0,3.6-0.9,5-2.1c0.5-0.4,1.2-1.1,1.2-1.7c0-0.3-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.1,0.5c-0.4,0.3-0.6,0.5-1.1,0.5	c-1.3,0-1-2.1-1-2.8v-9.9c0-1.5-0.1-2.9-1.5-3.8c-1.6-1-3.9-1.3-5.8-1.3c-2.9,0-6,0.7-8.5,2.4c-1.1,0.7-3.1,2.8-3.1,4.2	c0,0.8,0.7,1,1.4,1c1.1,0,2.8-0.5,3.7-1c1.2-0.5,1.5-1.1,1.9-2.2c0.6-1.4,1.6-2.9,3.3-2.9c2.4,0,2,3.2,2,4.7L-236.5,219.6	L-236.5,219.6z M-236.5,223.7v2.2c0,0.8-0.2,1.5-0.5,2c-0.6,1-2.1,1.7-3.3,1.7c-1.5,0-2.4-1.2-2.4-2.6c0-1.6,1.1-2.6,2.4-3.4	c0.5-0.3,2.8-1.8,3.3-1.8C-236.4,221.8-236.5,223.6-236.5,223.7z"></path><path fill="#222222" d="M-222.4,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1s3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-0.9,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-222.4z"></path><path fill="#222222" d="M-205.5,204.9c2.5,0.4,2.4,0.8,2.4,3.3v21.2c0,0.9,0,2.1-0.1,3c0,0.2-0.1,0.5-0.1,0.8	c0,0.5,0.2,0.9,0.8,0.9c1.3,0,1.5-2.8,2.5-2.8c0.3,0,1,0.5,1.3,0.6c2.1,1.1,3.5,1.5,5.9,1.5c6.6,0,13.1-4.1,13.1-11.3	c0-5.8-4.4-10.3-10.2-10.3c-1.4,0-1.8,0.2-3.1,0.7c-0.2,0.1-2.7,1.3-2.9,1.3c-0.1,0-0.3-0.1-0.3-0.2v-10.4c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1C-206.4,204.7-205.9,204.8-205.5,204.9z M-196.1,225.8v-8	c0-0.6,0-1.5,0.5-2.1c0.5-0.7,1.6-1,2.5-1c4.1,0,6,5,6,8.5c0,1.8-0.3,3.6-1.1,5.3c-0.8,1.6-2.4,3.3-4.3,3.3	C-196.3,231.8-196.1,228.6-196.1,225.8z"></path><path fill="#222222" d="M-165.5,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-178,229.4-172.1,233.4-165.5,233.4z M-165.6,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-170.7,218.4-169.5,213.3-165.6,213.3z"></path><path fill="#222222" d="M-148.2,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1c1.9,0,3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-1,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-148.2z"></path><path fill="#222222" d="M-118.9,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-131.3,229.4-125.4,233.4-118.9,233.4z M-119,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-124,218.4-122.8,213.3-119,213.3z"></path><path fill="#222222" d="M-105.2,214c0.9,0.2,1.8,0.2,2.3,1s0.4,2.6,0.4,3.4v7.2c0,1.9,0.2,4,1.5,5.6c1.2,1.4,3.3,2.2,5.1,2.2	c2.6,0,4.6-1.2,6.7-2.7c0.2-0.1,0.6-0.5,0.9-0.5c0.6,0,0.4,1.4,0.4,1.6c0,0.5-0.3,1.7,0.5,1.7c0.5,0,1.4-0.4,1.9-0.5l4.7-1.4	c0.5-0.1,2.1-0.3,2.1-1.1c0-0.5-0.4-0.7-0.9-0.7c-1.3-0.1-2.1-0.4-2-1.6v-14.4c0-0.6,0.2-1.5-0.6-1.5c-1.4,0-2.8,0.1-4.2,0.1	s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.8c0,0.6,0.5,0.8,1,0.9c0.9,0.1,1.8,0.3,2.3,1c0.5,0.8,0.4,2.6,0.4,3.4v7.4	c0,1.1,0.1,1.9-0.7,2.8c-0.8,0.8-2.2,1.5-3.4,1.5c-1,0-2.1-0.5-2.7-1.4c-0.5-0.9-0.7-2.5-0.7-3.5V213c0-0.6-0.1-0.7-0.7-0.7	c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.7C-106.2,213.6-105.7,213.9-105.2,214z"></path><path fill="#222222" d="M-78.1,237.6c0,4.7,7.5,5.4,10.9,5.4c2.9,0,5.9-0.5,8.5-1.9c2.4-1.4,4.6-3.6,4.6-6.5c0-2.2-1.3-4.1-3.4-4.9	c-1.6-0.7-3.8-0.7-5.5-0.7h-3.4c-0.8,0-1.9,0-2.7-0.2c-0.4-0.1-1.2-0.6-1.2-1.1c0-0.9,2-0.9,2.5-0.9h2.4c4.2-0.1,9-2.7,9-7.3	c0-2-1.1-3.4-1.1-3.4c0-0.1,0.2-0.1,0.2-0.2h1.6c1.2,0,1.5,0.3,1.5-1c0-1.5-0.5-1.5-1.8-1.4h-2.7c-1,0-1.4-0.2-2.4-0.6	c-1.8-0.8-3.7-1-5.7-1c-2.5,0-5.1,0.5-7.2,1.9c-2,1.4-3.4,3.4-3.4,5.8c0,3,2.2,5.3,5.1,6.3c0.1,0,0.6,0.2,0.6,0.3	c0,0.2-1.2,0.6-1.3,0.6l-1.8,0.7c-0.6,0.2-2.1,0.6-2.1,1.4c0,0.5,0.8,1.1,1.1,1.4l1.8,1.7c0.1,0.1,0.9,0.7,0.9,1	C-73.1,233.9-78.1,233.9-78.1,237.6z M-66.9,213.3c3.3,0,3.7,4.1,3.7,6.6c0,2.4-0.3,5.3-3.4,5.3c-3.3,0-3.9-4-3.9-6.5	C-70.5,216.2-70,213.3-66.9,213.3z M-72.1,234.5c0.1-0.1,0.7-0.4,0.9-0.4c1.3,0.6,3.9,1.1,5.8,1.1c1.9,0,5.5-0.3,5.5,2.4	c0,2.9-3.8,3.7-6,3.7c-3.1,0-7-1-7-4.8C-73,235.8-72.6,235-72.1,234.5z"></path><path fill="#222222" d="M-52.1,233.1c2.9,0,5.8-0.1,8.8-0.1c0.9,0,1.7,0.1,2.6,0.1c0.5,0,1.1-0.2,1.1-0.8c0-0.9-0.9-0.8-1.5-1	s-1.1-0.5-1.4-1.1c-0.4-0.7-0.2-2.5-0.2-3.1v-8.4c0-1-0.1-1.7,0.7-2.4c0.9-0.8,2.4-1.4,3.7-1.4c3.7,0,3.7,2.9,3.7,5.7v6.4	c0,0.9,0.2,2.6-0.5,3.5c-0.4,0.5-1.2,0.6-1.8,0.8c-0.5,0.1-0.9,0.4-0.9,1c0,0.7,0.5,0.8,1.1,0.8c1.7,0,3.4-0.1,5-0.1	c2.2,0,4.3,0.1,6.4,0.1c0.6,0,1.4,0,1.4-0.8c0-0.6-0.5-0.9-1.1-1c-0.8-0.1-1.7-0.2-2.3-1c-0.5-0.6-0.3-2.5-0.3-3.3v-6.9	c0-2,0-4.4-1.6-6c-1.4-1.5-3.9-2.3-5.9-2.3c-3.9,0-6.8,2.7-7.4,2.7c-0.2,0-0.3-0.2-0.3-0.5v-10.8c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1c0,0.5,0.5,0.6,0.9,0.7c2.5,0.4,2.4,0.8,2.4,3.3V227 c0,1,0.2,2.6-0.5,3.5c-0.5,0.6-1.4,0.6-2.1,0.8c-0.5,0.1-1.1,0.4-1.1,1C-53.5,233-52.7,233.1-52.1,233.1z"></path></g></svg>
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm dZwxMp"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-gipzik hklFHG"></span><div class="sc-jhAzac ekCQvh"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gPEVay hAubni">Sign in</span><span class="sc-brqgnP bZNPyW">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><span class="border-left sc-gPEVay hAubni"><a href="/profile">Edit Account</a></span><span class="ev-logout border-left sc-gPEVay hAubni">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf kGpDlK"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="header" aria-label="Share by email" data-param-subject="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs hvTXoQ"><div class="sc-dnqmqq cOhxzC"><div class="sc-iwsKbI cHdBQX">
  <svg class="masthead__svg" version="1.1" width="179" height="36" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-290 201 377.4 160" enable-background="new -290 201 377.4 160" xml:space="preserve"><g><path fill="#222222" d="M-139.4,352.4c-3.2-0.2-5.6-0.8-7.1-4c-1.5-3.4-1.7-9.6-1.9-13.2l-2.1-70.3c-0.2-7.3-1.1-14.9,7.9-15.4	c2.8-0.2,7.7,0.4,7.7-3.4c0-3.4-2.6-3.9-5.5-3.9h-36.3c-3.6,0-3.9,3.8-5.1,6.6l-28.2,67.1l-29-68.7c-1.5-3.4-1.3-5.1-5.3-5.1h-35	c-3,0-7.3,0-7.3,3.9c0,3.8,5.3,3.2,8.1,3.4c9.6,0.6,8.5,4.5,8.1,13l-3.8,75.6c-0.4,7,0.4,13.2-7.9,14.3c-2.8,0.4-7.9,0.6-7.9,4.3	c0,3,2.3,3.4,4.7,3.4c5.6,0,11.3-0.4,17.1-0.4c5.6,0,11.3,0.4,16.9,0.4c2.4,0,5.6-0.8,5.6-3.9c0-4.5-6.2-4.1-9-4.1	c-10.7,0-10.7-8.3-10.3-16.9l2.4-65.3l35,82.9c1.3,3.4,2.1,6,6,6c5.8,0,6.4-5.1,7.9-9.6l33.3-80.7l1.3,70.3	c0.2,7.1,0.4,12.2-8.3,13.2c-3.2,0.4-8.7,0.2-8.7,4.7c0,3.2,3,3.4,5.5,3.4c8.1,0,16-0.8,23.9-0.8c9.4,0,18.4,0.8,27.8,0.8	c2.6,0,6.8,0,6.8-3.8C-132,352.5-136.7,352.5-139.4,352.4z"></path><path fill="#222222" d="M-36.7,340.9c-1.5,0-3.4,1.7-4.5,2.3c-1.7,1.1-2.6,1.9-4.7,1.9c-5.3,0-4.3-8.8-4.3-11.7v-41	c0-6.2-0.4-12-6.4-15.8c-6.6-3.9-16.4-5.3-24.1-5.3c-12.2,0-25,2.8-35.2,10c-4.5,3-12.8,11.5-12.8,17.5c0,3.2,3,4.3,5.8,4.3	c4.5,0,11.5-2.1,15.4-4.1c5.1-2.1,6.2-4.7,8.1-9.2c2.4-5.6,6.8-11.8,13.5-11.8c9.8,0,8.5,13.2,8.5,19.6v6.2c0,0.6-0.8,0.8-2.1,1.9	c-4.5,3.4-11.3,6.8-17.9,8.7c-6.4,1.9-16.5,6.4-21.6,10.2c-6.6,4.7-10.2,10.2-10.2,18.2c0,11.1,8.5,18.4,19.6,18.4	c18.6,0,30.3-15,32.5-15c1.7,0,2.8,3.8,3.2,4.3c3,6.4,6.6,9,13.9,9c7.9,0,14.9-3.8,20.7-8.6c1.9-1.5,4.9-4.5,4.9-7.1	C-34.2,342.2-35.2,340.9-36.7,340.9z M-77.3,321v9c0,3.2-0.8,6.4-1.9,8.5c-2.4,4.1-8.6,7.1-13.5,7.1c-6.4,0-10.2-5.1-10.2-10.9	c0-6.8,4.5-10.9,10-14.3c1.9-1.1,11.7-7.3,13.5-7.3C-76.9,313.1-77.3,320.4-77.3,321z"></path><path fill="#222222" d="M-4.5,263.4c9,0,16.9-5.8,16.9-15.4c0-9.2-8.1-14.3-16.5-14.3c-8.3,0-16.7,5.5-16.7,14.5	C-20.9,257.6-13.6,263.4-4.5,263.4z"></path><path fill="#222222" d="M81.4,352.2c-10.3-1.3-10.3-7.7-10.3-8.3V235.6c0-2.6,0.9-9-3.2-9c-2.1,0-5.1,1.3-7,2.1	c-8.3,3-16.2,5.6-24.8,6.8c-2.6,0.4-8.1,0.8-8.1,4.3c0,2.1,2.3,2.6,3.8,2.8c10.5,1.5,10,3.4,10,13.7v87.6c0,0.6,0,7-11.5,8.3	c-2,0.3-4.4,0.8-5,3.3c-0.4-2-2.6-2.9-4.4-3.3c-3.4-0.6-9.2-0.4-10.2-3.2c-1.3-3.9-0.8-10.7-0.8-15v-58.2c0-1.9,0.4-6.8-2.6-6.8	c-3.9,0-5.6,2.1-6.8,3.4c-5.8,6.2-16.2,10.7-24.3,12.8c-2.1,0.6-8.1,1.1-8.1,4.5c0,3.2,3,3,5.6,3.2c8.8,1.1,8.3,5.5,8.3,13.4v27.6	c0,4.3,0,11.1-1.3,15c-0.9,2.6-6.8,2.8-9.4,3.2c-2.3,0.4-4.5,1.5-4.5,3.9c0,3.2,3.2,3.6,5.6,3.6c7.9,0,15.4-0.4,23.3-0.4	s15.8,0.4,23.7,0.4c2.1,0,5-0.3,5.7-2.5c0.3,2.2,2.1,2.5,4.5,2.5c9,0,18.1-0.4,27.1-0.4c8.7,0,17.3,0.4,26.3,0.4	c2.4,0,4.3-0.4,4.3-3.2C87.4,353.1,83.9,352.5,81.4,352.2z"></path><path fill="#222222" d="M-284.1,231.3c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.4-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2	c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.5-1c-2.9-0.5-2.7-1.5-2.7-4.2v-6.3c0-1.9-0.1-1.7,1.8-1.7h8c1.2,0,1.3-0.1,1.4,1.1v6.9	c0,2.9,0.1,3.7-2.9,4.2c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.3-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9	c0-0.8-0.9-1-1.4-1c-2.9-0.5-2.7-1.5-2.7-4.2V211c0-3-0.2-3.9,2.9-4.4c0.5-0.2,1.2-0.3,1.2-1c0-0.7-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9c0,0.8,0.9,0.8,1.4,0.9c2.9,0.5,2.6,1.7,2.6,4.4v4.4	c0,1.7,0,1.6-1.5,1.6h-8.1c-1.6,0-1.6,0-1.6-1.6V211c0-3-0.2-3.9,2.9-4.4c0.5-0.1,1.3-0.2,1.3-0.9s-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9s0.9,0.8,1.4,0.9c3,0.4,2.7,1.6,2.7,4.4v16.1	C-281.3,230-281.1,230.8-284.1,231.3z"></path><path fill="#222222" d="M-236.5,219.6c0,0.1-0.2,0.2-0.5,0.5c-1.1,0.8-2.7,1.6-4.3,2.1c-1.5,0.5-4,1.5-5.2,2.4	c-1.6,1.1-2.5,2.4-2.5,4.4c0,2.7,2,4.4,4.7,4.4c4.5,0,7.3-3.6,7.8-3.6c0.4,0,0.7,0.9,0.8,1c0.7,1.5,1.6,2.2,3.4,2.2	c1.9,0,3.6-0.9,5-2.1c0.5-0.4,1.2-1.1,1.2-1.7c0-0.3-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.1,0.5c-0.4,0.3-0.6,0.5-1.1,0.5	c-1.3,0-1-2.1-1-2.8v-9.9c0-1.5-0.1-2.9-1.5-3.8c-1.6-1-3.9-1.3-5.8-1.3c-2.9,0-6,0.7-8.5,2.4c-1.1,0.7-3.1,2.8-3.1,4.2	c0,0.8,0.7,1,1.4,1c1.1,0,2.8-0.5,3.7-1c1.2-0.5,1.5-1.1,1.9-2.2c0.6-1.4,1.6-2.9,3.3-2.9c2.4,0,2,3.2,2,4.7L-236.5,219.6	L-236.5,219.6z M-236.5,223.7v2.2c0,0.8-0.2,1.5-0.5,2c-0.6,1-2.1,1.7-3.3,1.7c-1.5,0-2.4-1.2-2.4-2.6c0-1.6,1.1-2.6,2.4-3.4	c0.5-0.3,2.8-1.8,3.3-1.8C-236.4,221.8-236.5,223.6-236.5,223.7z"></path><path fill="#222222" d="M-222.4,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1s3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-0.9,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-222.4z"></path><path fill="#222222" d="M-205.5,204.9c2.5,0.4,2.4,0.8,2.4,3.3v21.2c0,0.9,0,2.1-0.1,3c0,0.2-0.1,0.5-0.1,0.8	c0,0.5,0.2,0.9,0.8,0.9c1.3,0,1.5-2.8,2.5-2.8c0.3,0,1,0.5,1.3,0.6c2.1,1.1,3.5,1.5,5.9,1.5c6.6,0,13.1-4.1,13.1-11.3	c0-5.8-4.4-10.3-10.2-10.3c-1.4,0-1.8,0.2-3.1,0.7c-0.2,0.1-2.7,1.3-2.9,1.3c-0.1,0-0.3-0.1-0.3-0.2v-10.4c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1C-206.4,204.7-205.9,204.8-205.5,204.9z M-196.1,225.8v-8	c0-0.6,0-1.5,0.5-2.1c0.5-0.7,1.6-1,2.5-1c4.1,0,6,5,6,8.5c0,1.8-0.3,3.6-1.1,5.3c-0.8,1.6-2.4,3.3-4.3,3.3	C-196.3,231.8-196.1,228.6-196.1,225.8z"></path><path fill="#222222" d="M-165.5,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-178,229.4-172.1,233.4-165.5,233.4z M-165.6,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-170.7,218.4-169.5,213.3-165.6,213.3z"></path><path fill="#222222" d="M-148.2,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1c1.9,0,3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-1,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-148.2z"></path><path fill="#222222" d="M-118.9,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-131.3,229.4-125.4,233.4-118.9,233.4z M-119,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-124,218.4-122.8,213.3-119,213.3z"></path><path fill="#222222" d="M-105.2,214c0.9,0.2,1.8,0.2,2.3,1s0.4,2.6,0.4,3.4v7.2c0,1.9,0.2,4,1.5,5.6c1.2,1.4,3.3,2.2,5.1,2.2	c2.6,0,4.6-1.2,6.7-2.7c0.2-0.1,0.6-0.5,0.9-0.5c0.6,0,0.4,1.4,0.4,1.6c0,0.5-0.3,1.7,0.5,1.7c0.5,0,1.4-0.4,1.9-0.5l4.7-1.4	c0.5-0.1,2.1-0.3,2.1-1.1c0-0.5-0.4-0.7-0.9-0.7c-1.3-0.1-2.1-0.4-2-1.6v-14.4c0-0.6,0.2-1.5-0.6-1.5c-1.4,0-2.8,0.1-4.2,0.1	s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.8c0,0.6,0.5,0.8,1,0.9c0.9,0.1,1.8,0.3,2.3,1c0.5,0.8,0.4,2.6,0.4,3.4v7.4	c0,1.1,0.1,1.9-0.7,2.8c-0.8,0.8-2.2,1.5-3.4,1.5c-1,0-2.1-0.5-2.7-1.4c-0.5-0.9-0.7-2.5-0.7-3.5V213c0-0.6-0.1-0.7-0.7-0.7	c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.7C-106.2,213.6-105.7,213.9-105.2,214z"></path><path fill="#222222" d="M-78.1,237.6c0,4.7,7.5,5.4,10.9,5.4c2.9,0,5.9-0.5,8.5-1.9c2.4-1.4,4.6-3.6,4.6-6.5c0-2.2-1.3-4.1-3.4-4.9	c-1.6-0.7-3.8-0.7-5.5-0.7h-3.4c-0.8,0-1.9,0-2.7-0.2c-0.4-0.1-1.2-0.6-1.2-1.1c0-0.9,2-0.9,2.5-0.9h2.4c4.2-0.1,9-2.7,9-7.3	c0-2-1.1-3.4-1.1-3.4c0-0.1,0.2-0.1,0.2-0.2h1.6c1.2,0,1.5,0.3,1.5-1c0-1.5-0.5-1.5-1.8-1.4h-2.7c-1,0-1.4-0.2-2.4-0.6	c-1.8-0.8-3.7-1-5.7-1c-2.5,0-5.1,0.5-7.2,1.9c-2,1.4-3.4,3.4-3.4,5.8c0,3,2.2,5.3,5.1,6.3c0.1,0,0.6,0.2,0.6,0.3	c0,0.2-1.2,0.6-1.3,0.6l-1.8,0.7c-0.6,0.2-2.1,0.6-2.1,1.4c0,0.5,0.8,1.1,1.1,1.4l1.8,1.7c0.1,0.1,0.9,0.7,0.9,1	C-73.1,233.9-78.1,233.9-78.1,237.6z M-66.9,213.3c3.3,0,3.7,4.1,3.7,6.6c0,2.4-0.3,5.3-3.4,5.3c-3.3,0-3.9-4-3.9-6.5	C-70.5,216.2-70,213.3-66.9,213.3z M-72.1,234.5c0.1-0.1,0.7-0.4,0.9-0.4c1.3,0.6,3.9,1.1,5.8,1.1c1.9,0,5.5-0.3,5.5,2.4	c0,2.9-3.8,3.7-6,3.7c-3.1,0-7-1-7-4.8C-73,235.8-72.6,235-72.1,234.5z"></path><path fill="#222222" d="M-52.1,233.1c2.9,0,5.8-0.1,8.8-0.1c0.9,0,1.7,0.1,2.6,0.1c0.5,0,1.1-0.2,1.1-0.8c0-0.9-0.9-0.8-1.5-1	s-1.1-0.5-1.4-1.1c-0.4-0.7-0.2-2.5-0.2-3.1v-8.4c0-1-0.1-1.7,0.7-2.4c0.9-0.8,2.4-1.4,3.7-1.4c3.7,0,3.7,2.9,3.7,5.7v6.4	c0,0.9,0.2,2.6-0.5,3.5c-0.4,0.5-1.2,0.6-1.8,0.8c-0.5,0.1-0.9,0.4-0.9,1c0,0.7,0.5,0.8,1.1,0.8c1.7,0,3.4-0.1,5-0.1	c2.2,0,4.3,0.1,6.4,0.1c0.6,0,1.4,0,1.4-0.8c0-0.6-0.5-0.9-1.1-1c-0.8-0.1-1.7-0.2-2.3-1c-0.5-0.6-0.3-2.5-0.3-3.3v-6.9	c0-2,0-4.4-1.6-6c-1.4-1.5-3.9-2.3-5.9-2.3c-3.9,0-6.8,2.7-7.4,2.7c-0.2,0-0.3-0.2-0.3-0.5v-10.8c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1c0,0.5,0.5,0.6,0.9,0.7c2.5,0.4,2.4,0.8,2.4,3.3V227 c0,1,0.2,2.6-0.5,3.5c-0.5,0.6-1.4,0.6-2.1,0.8c-0.5,0.1-1.1,0.4-1.1,1C-53.5,233-52.7,233.1-52.1,233.1z"></path></g></svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_hmj" forgot-password-service="edit_password_hmj" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration recaptcha="false" ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_hmj" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'hmj', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl raXDr"><div id="article-next-menu" class="sc-chPdSV iemakK"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Man stabbed in the chest in Harborough town centre" href="https://www.harboroughmail.co.uk/news/crime/man-stabbed-chest-harborough-town-centre-920403" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Man stabbed in the chest in Harborough town centre" href="https://www.harboroughmail.co.uk/news/crime/man-stabbed-chest-harborough-town-centre-920403" data-el="left" data-vars-el="left" data-direction="left"><p>Man stabbed in the chest in Harborough town centre</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Glider crash update: bad weather led to aircraft crashing into tree near Husbands Bosworth" href="https://www.harboroughmail.co.uk/news/glider-crash-update-bad-weather-led-aircraft-crashing-tree-near-husbands-bosworth-921166" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Glider crash update: bad weather led to aircraft crashing into tree near Husbands Bosworth" href="https://www.harboroughmail.co.uk/news/glider-crash-update-bad-weather-led-aircraft-crashing-tree-near-husbands-bosworth-921166" data-el="left" data-vars-el="right" data-direction="right"><p>Glider crash update: bad weather led to aircraft crashing into tree near Husbands Bosworth</p></a></li></ul></div><ul class="navbar sc-gZMcBi dvonuN"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv yPlFi"><a href="/news">News</a></nav><h1 class="sc-ESoVU ieSbRo">Person cut free from car after two-vehicle crash near Harborough</h1><h2 class="sc-cZBZkQ kQhNHb">A person was cut free from their motor after a two-vehicle crash in Mowsley, near Market Harborough, last night (Tue).</h2><div class="sc-eNNmBn ghWEWG"><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="#"><span>By</span> The Newsroom</a></div><div class="sc-drlKqa cnocNG">Wednesday, 13th November 2019, 9:42 am</div><div class="sc-drlKqa cnocNG">Updated <amp-timeago layout="fixed-height" height="20" datetime="2019-11-13T10:21:21.000Z" cutoff="86400" locale="en" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:20px;" i-amphtml-layout="fixed-height">Wednesday, 13th November 2019, 10:21 am</amp-timeago></div></div><div class="sc-kgoBCf kGpDlK"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg?width=640" alt="Eight firefighters were at the scene along with police and East Midlands Ambulance Service." height="524" width="982" srcset="/sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg?crop=982:524,smart&amp;width=320 320w, /sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg?crop=982:524,smart&amp;width=640 640w, /sttms.blob.core.windows.net/images/T0FLMTE4NjY5ODc0.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Eight firefighters were at the scene along with police and East Midlands Ambulance Service." fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Eight firefighters were at the scene along with police and East Midlands Ambulance Service.</figcaption></div><div class="markup sc-gNJABI diKsMa"><p>The casualty was freed after firefighters cut off the roof of their vehicle in pitch-black darkness in the village.</p></div><div class="markup sc-gNJABI diKsMa"><p>It’s not yet known how badly injured they were.</p></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ ezZcsJ"></div><div class="markup sc-gNJABI diKsMa"><p>There was a woman driver in the other vehicle who managed to get out of her car before fire crews arrived.</p></div><div id="adSlotTead" class="sc-dRCTWM eBoqJB"></div><div class="markup sc-gNJABI diKsMa"><p>The accident happened just after 6pm at a T-junction on Laughton Road, Mowsley, Leicestershire Fire and Rescue Service said today.</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div class="markup sc-gNJABI diKsMa"><p>Eight firefighters from Market Harborough and Wigston stations rushed to the scene along with police and East Midlands Ambulance Service.</p></div><div class="markup sc-gNJABI diKsMa"><p>A Leicestershire Police spokeswoman said: “A man was reported trapped in one of the vehicles at the time of the incident.</p></div><div class="markup sc-gNJABI diKsMa"><p>“The man was taken to hospital by ambulance – his injuries are not believed to be life-threatening or life-changing.</p></div><div class="markup sc-gNJABI diKsMa"><p>“A woman who was in the second vehicle was not reported to have serious injuries.</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU2"></div></div></div><div class="markup sc-gNJABI diKsMa"><p>“Both vehicles were recovered from the scene.</p></div><div class="markup sc-gNJABI diKsMa"><p>“A road closure was in place in the area following the incident and the road was back open by around 9pm.”</p></div><div class="social-share sc-kgoBCf kGpDlK"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="500004956680634" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="995414" data-vars-titleclick="Person cut free from car after two-vehicle crash near Harborough" data-vars-urlclick="/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Person cut free from car after two-vehicle crash near Harborough" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.harboroughmail.co.uk/news/person-cut-free-car-after-two-vehicle-crash-near-harborough-995414" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf cHycgt">Most Popular</h3><amp-list src="/internal-api/trending?domain=harboroughmail.co.uk&amp;section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf cHycgt">Most Popular</h3><amp-list src="/internal-api/trending?domain=harboroughmail.co.uk&amp;section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Harborough Mail on Facebook" href="https://www.facebook.com/theharboroughmail" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Harborough Mail on Twitter" href="https://twitter.com/harbmailr" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from Harborough Mail</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/harboroughmail-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/harboroughmail-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://northamptonnewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northamptonnewspapers.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.harboroughmail.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.harboroughmail.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://local.harboroughmail.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://local.harboroughmail.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=harboroughmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=harboroughmail.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/book-online/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI fRwTqK"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ kRSHkI"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
  <svg class="masthead__svg" version="1.1" width="179" height="36" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-290 201 377.4 160" enable-background="new -290 201 377.4 160" xml:space="preserve"><g><path fill="#222222" d="M-139.4,352.4c-3.2-0.2-5.6-0.8-7.1-4c-1.5-3.4-1.7-9.6-1.9-13.2l-2.1-70.3c-0.2-7.3-1.1-14.9,7.9-15.4	c2.8-0.2,7.7,0.4,7.7-3.4c0-3.4-2.6-3.9-5.5-3.9h-36.3c-3.6,0-3.9,3.8-5.1,6.6l-28.2,67.1l-29-68.7c-1.5-3.4-1.3-5.1-5.3-5.1h-35	c-3,0-7.3,0-7.3,3.9c0,3.8,5.3,3.2,8.1,3.4c9.6,0.6,8.5,4.5,8.1,13l-3.8,75.6c-0.4,7,0.4,13.2-7.9,14.3c-2.8,0.4-7.9,0.6-7.9,4.3	c0,3,2.3,3.4,4.7,3.4c5.6,0,11.3-0.4,17.1-0.4c5.6,0,11.3,0.4,16.9,0.4c2.4,0,5.6-0.8,5.6-3.9c0-4.5-6.2-4.1-9-4.1	c-10.7,0-10.7-8.3-10.3-16.9l2.4-65.3l35,82.9c1.3,3.4,2.1,6,6,6c5.8,0,6.4-5.1,7.9-9.6l33.3-80.7l1.3,70.3	c0.2,7.1,0.4,12.2-8.3,13.2c-3.2,0.4-8.7,0.2-8.7,4.7c0,3.2,3,3.4,5.5,3.4c8.1,0,16-0.8,23.9-0.8c9.4,0,18.4,0.8,27.8,0.8	c2.6,0,6.8,0,6.8-3.8C-132,352.5-136.7,352.5-139.4,352.4z"></path><path fill="#222222" d="M-36.7,340.9c-1.5,0-3.4,1.7-4.5,2.3c-1.7,1.1-2.6,1.9-4.7,1.9c-5.3,0-4.3-8.8-4.3-11.7v-41	c0-6.2-0.4-12-6.4-15.8c-6.6-3.9-16.4-5.3-24.1-5.3c-12.2,0-25,2.8-35.2,10c-4.5,3-12.8,11.5-12.8,17.5c0,3.2,3,4.3,5.8,4.3	c4.5,0,11.5-2.1,15.4-4.1c5.1-2.1,6.2-4.7,8.1-9.2c2.4-5.6,6.8-11.8,13.5-11.8c9.8,0,8.5,13.2,8.5,19.6v6.2c0,0.6-0.8,0.8-2.1,1.9	c-4.5,3.4-11.3,6.8-17.9,8.7c-6.4,1.9-16.5,6.4-21.6,10.2c-6.6,4.7-10.2,10.2-10.2,18.2c0,11.1,8.5,18.4,19.6,18.4	c18.6,0,30.3-15,32.5-15c1.7,0,2.8,3.8,3.2,4.3c3,6.4,6.6,9,13.9,9c7.9,0,14.9-3.8,20.7-8.6c1.9-1.5,4.9-4.5,4.9-7.1	C-34.2,342.2-35.2,340.9-36.7,340.9z M-77.3,321v9c0,3.2-0.8,6.4-1.9,8.5c-2.4,4.1-8.6,7.1-13.5,7.1c-6.4,0-10.2-5.1-10.2-10.9	c0-6.8,4.5-10.9,10-14.3c1.9-1.1,11.7-7.3,13.5-7.3C-76.9,313.1-77.3,320.4-77.3,321z"></path><path fill="#222222" d="M-4.5,263.4c9,0,16.9-5.8,16.9-15.4c0-9.2-8.1-14.3-16.5-14.3c-8.3,0-16.7,5.5-16.7,14.5	C-20.9,257.6-13.6,263.4-4.5,263.4z"></path><path fill="#222222" d="M81.4,352.2c-10.3-1.3-10.3-7.7-10.3-8.3V235.6c0-2.6,0.9-9-3.2-9c-2.1,0-5.1,1.3-7,2.1	c-8.3,3-16.2,5.6-24.8,6.8c-2.6,0.4-8.1,0.8-8.1,4.3c0,2.1,2.3,2.6,3.8,2.8c10.5,1.5,10,3.4,10,13.7v87.6c0,0.6,0,7-11.5,8.3	c-2,0.3-4.4,0.8-5,3.3c-0.4-2-2.6-2.9-4.4-3.3c-3.4-0.6-9.2-0.4-10.2-3.2c-1.3-3.9-0.8-10.7-0.8-15v-58.2c0-1.9,0.4-6.8-2.6-6.8	c-3.9,0-5.6,2.1-6.8,3.4c-5.8,6.2-16.2,10.7-24.3,12.8c-2.1,0.6-8.1,1.1-8.1,4.5c0,3.2,3,3,5.6,3.2c8.8,1.1,8.3,5.5,8.3,13.4v27.6	c0,4.3,0,11.1-1.3,15c-0.9,2.6-6.8,2.8-9.4,3.2c-2.3,0.4-4.5,1.5-4.5,3.9c0,3.2,3.2,3.6,5.6,3.6c7.9,0,15.4-0.4,23.3-0.4	s15.8,0.4,23.7,0.4c2.1,0,5-0.3,5.7-2.5c0.3,2.2,2.1,2.5,4.5,2.5c9,0,18.1-0.4,27.1-0.4c8.7,0,17.3,0.4,26.3,0.4	c2.4,0,4.3-0.4,4.3-3.2C87.4,353.1,83.9,352.5,81.4,352.2z"></path><path fill="#222222" d="M-284.1,231.3c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.4-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2	c0.6,0,1.1-0.2,1.1-0.9c0-0.8-0.9-1-1.5-1c-2.9-0.5-2.7-1.5-2.7-4.2v-6.3c0-1.9-0.1-1.7,1.8-1.7h8c1.2,0,1.3-0.1,1.4,1.1v6.9	c0,2.9,0.1,3.7-2.9,4.2c-0.5,0.1-1.2,0.3-1.2,1s0.5,0.9,1.1,0.9c2.2,0,4.3-0.2,6.5-0.2c2.4,0,4.6,0.2,7,0.2c0.6,0,1.1-0.2,1.1-0.9	c0-0.8-0.9-1-1.4-1c-2.9-0.5-2.7-1.5-2.7-4.2V211c0-3-0.2-3.9,2.9-4.4c0.5-0.2,1.2-0.3,1.2-1c0-0.7-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9c0,0.8,0.9,0.8,1.4,0.9c2.9,0.5,2.6,1.7,2.6,4.4v4.4	c0,1.7,0,1.6-1.5,1.6h-8.1c-1.6,0-1.6,0-1.6-1.6V211c0-3-0.2-3.9,2.9-4.4c0.5-0.1,1.3-0.2,1.3-0.9s-0.5-0.9-1.1-0.9	c-2.1,0-4.3,0.2-6.5,0.2c-2.4,0-4.6-0.2-7-0.2c-0.6,0-1.1,0.1-1.1,0.9s0.9,0.8,1.4,0.9c3,0.4,2.7,1.6,2.7,4.4v16.1	C-281.3,230-281.1,230.8-284.1,231.3z"></path><path fill="#222222" d="M-236.5,219.6c0,0.1-0.2,0.2-0.5,0.5c-1.1,0.8-2.7,1.6-4.3,2.1c-1.5,0.5-4,1.5-5.2,2.4	c-1.6,1.1-2.5,2.4-2.5,4.4c0,2.7,2,4.4,4.7,4.4c4.5,0,7.3-3.6,7.8-3.6c0.4,0,0.7,0.9,0.8,1c0.7,1.5,1.6,2.2,3.4,2.2	c1.9,0,3.6-0.9,5-2.1c0.5-0.4,1.2-1.1,1.2-1.7c0-0.3-0.2-0.6-0.6-0.6c-0.4,0-0.8,0.4-1.1,0.5c-0.4,0.3-0.6,0.5-1.1,0.5	c-1.3,0-1-2.1-1-2.8v-9.9c0-1.5-0.1-2.9-1.5-3.8c-1.6-1-3.9-1.3-5.8-1.3c-2.9,0-6,0.7-8.5,2.4c-1.1,0.7-3.1,2.8-3.1,4.2	c0,0.8,0.7,1,1.4,1c1.1,0,2.8-0.5,3.7-1c1.2-0.5,1.5-1.1,1.9-2.2c0.6-1.4,1.6-2.9,3.3-2.9c2.4,0,2,3.2,2,4.7L-236.5,219.6	L-236.5,219.6z M-236.5,223.7v2.2c0,0.8-0.2,1.5-0.5,2c-0.6,1-2.1,1.7-3.3,1.7c-1.5,0-2.4-1.2-2.4-2.6c0-1.6,1.1-2.6,2.4-3.4	c0.5-0.3,2.8-1.8,3.3-1.8C-236.4,221.8-236.5,223.6-236.5,223.7z"></path><path fill="#222222" d="M-222.4,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1s3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-0.9,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-222.4z"></path><path fill="#222222" d="M-205.5,204.9c2.5,0.4,2.4,0.8,2.4,3.3v21.2c0,0.9,0,2.1-0.1,3c0,0.2-0.1,0.5-0.1,0.8	c0,0.5,0.2,0.9,0.8,0.9c1.3,0,1.5-2.8,2.5-2.8c0.3,0,1,0.5,1.3,0.6c2.1,1.1,3.5,1.5,5.9,1.5c6.6,0,13.1-4.1,13.1-11.3	c0-5.8-4.4-10.3-10.2-10.3c-1.4,0-1.8,0.2-3.1,0.7c-0.2,0.1-2.7,1.3-2.9,1.3c-0.1,0-0.3-0.1-0.3-0.2v-10.4c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1C-206.4,204.7-205.9,204.8-205.5,204.9z M-196.1,225.8v-8	c0-0.6,0-1.5,0.5-2.1c0.5-0.7,1.6-1,2.5-1c4.1,0,6,5,6,8.5c0,1.8-0.3,3.6-1.1,5.3c-0.8,1.6-2.4,3.3-4.3,3.3	C-196.3,231.8-196.1,228.6-196.1,225.8z"></path><path fill="#222222" d="M-165.5,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-178,229.4-172.1,233.4-165.5,233.4z M-165.6,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-170.7,218.4-169.5,213.3-165.6,213.3z"></path><path fill="#222222" d="M-148.2,226.9c0,1,0,2.7-0.3,3.6c-0.2,0.6-1.6,0.7-2.3,0.8c-0.5,0.1-1.1,0.4-1.1,1c0,0.8,0.8,0.9,1.4,0.9	c1.9,0,3.7-0.1,5.6-0.1c1.9,0,3.8,0.1,5.7,0.1c0.6,0,1.4-0.1,1.4-0.9c0-0.6-0.6-0.9-1.1-1c-0.8-0.1-2.2-0.1-2.4-0.8	c-0.3-1-0.2-2.6-0.2-3.6v-4.5c0-1.4-0.4-6.1,1.9-6.1c1.4,0,1.7,2.6,4.6,2.6c2,0,3.8-1.6,3.8-3.7c0-2-1.9-3.4-3.9-3.4	c-3.7,0-5.6,3.4-6.4,3.4v-2.4c0-0.5,0.1-1.6-0.6-1.6c-1,0-1.4,0.5-1.6,0.8c-1.4,1.5-3.9,2.6-5.8,3.1c-0.5,0.1-1.9,0.3-1.9,1.1	s0.7,0.7,1.4,0.8c2.1,0.3,2,1.3,2,3.2v6.7H-148.2z"></path><path fill="#222222" d="M-118.9,233.4c6.6,0,13-4.3,13-11.1c0-3.1-1.7-6-4.2-7.8c-2.4-1.8-5.4-2.6-8.4-2.6	c-6.3,0-12.8,4.2-12.8,10.8C-131.3,229.4-125.4,233.4-118.9,233.4z M-119,213.3c2,0,3.6,1.8,4.4,3.4c1,1.9,1.4,4.5,1.4,6.6	c0,3-0.9,8.5-4.9,8.5c-4.5,0-6-7.1-6-10.5C-124,218.4-122.8,213.3-119,213.3z"></path><path fill="#222222" d="M-105.2,214c0.9,0.2,1.8,0.2,2.3,1s0.4,2.6,0.4,3.4v7.2c0,1.9,0.2,4,1.5,5.6c1.2,1.4,3.3,2.2,5.1,2.2	c2.6,0,4.6-1.2,6.7-2.7c0.2-0.1,0.6-0.5,0.9-0.5c0.6,0,0.4,1.4,0.4,1.6c0,0.5-0.3,1.7,0.5,1.7c0.5,0,1.4-0.4,1.9-0.5l4.7-1.4	c0.5-0.1,2.1-0.3,2.1-1.1c0-0.5-0.4-0.7-0.9-0.7c-1.3-0.1-2.1-0.4-2-1.6v-14.4c0-0.6,0.2-1.5-0.6-1.5c-1.4,0-2.8,0.1-4.2,0.1	s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.8c0,0.6,0.5,0.8,1,0.9c0.9,0.1,1.8,0.3,2.3,1c0.5,0.8,0.4,2.6,0.4,3.4v7.4	c0,1.1,0.1,1.9-0.7,2.8c-0.8,0.8-2.2,1.5-3.4,1.5c-1,0-2.1-0.5-2.7-1.4c-0.5-0.9-0.7-2.5-0.7-3.5V213c0-0.6-0.1-0.7-0.7-0.7	c-1.4,0-2.8,0.1-4.2,0.1s-2.8-0.1-4.2-0.1c-0.6,0-1.4,0-1.4,0.7C-106.2,213.6-105.7,213.9-105.2,214z"></path><path fill="#222222" d="M-78.1,237.6c0,4.7,7.5,5.4,10.9,5.4c2.9,0,5.9-0.5,8.5-1.9c2.4-1.4,4.6-3.6,4.6-6.5c0-2.2-1.3-4.1-3.4-4.9	c-1.6-0.7-3.8-0.7-5.5-0.7h-3.4c-0.8,0-1.9,0-2.7-0.2c-0.4-0.1-1.2-0.6-1.2-1.1c0-0.9,2-0.9,2.5-0.9h2.4c4.2-0.1,9-2.7,9-7.3	c0-2-1.1-3.4-1.1-3.4c0-0.1,0.2-0.1,0.2-0.2h1.6c1.2,0,1.5,0.3,1.5-1c0-1.5-0.5-1.5-1.8-1.4h-2.7c-1,0-1.4-0.2-2.4-0.6	c-1.8-0.8-3.7-1-5.7-1c-2.5,0-5.1,0.5-7.2,1.9c-2,1.4-3.4,3.4-3.4,5.8c0,3,2.2,5.3,5.1,6.3c0.1,0,0.6,0.2,0.6,0.3	c0,0.2-1.2,0.6-1.3,0.6l-1.8,0.7c-0.6,0.2-2.1,0.6-2.1,1.4c0,0.5,0.8,1.1,1.1,1.4l1.8,1.7c0.1,0.1,0.9,0.7,0.9,1	C-73.1,233.9-78.1,233.9-78.1,237.6z M-66.9,213.3c3.3,0,3.7,4.1,3.7,6.6c0,2.4-0.3,5.3-3.4,5.3c-3.3,0-3.9-4-3.9-6.5	C-70.5,216.2-70,213.3-66.9,213.3z M-72.1,234.5c0.1-0.1,0.7-0.4,0.9-0.4c1.3,0.6,3.9,1.1,5.8,1.1c1.9,0,5.5-0.3,5.5,2.4	c0,2.9-3.8,3.7-6,3.7c-3.1,0-7-1-7-4.8C-73,235.8-72.6,235-72.1,234.5z"></path><path fill="#222222" d="M-52.1,233.1c2.9,0,5.8-0.1,8.8-0.1c0.9,0,1.7,0.1,2.6,0.1c0.5,0,1.1-0.2,1.1-0.8c0-0.9-0.9-0.8-1.5-1	s-1.1-0.5-1.4-1.1c-0.4-0.7-0.2-2.5-0.2-3.1v-8.4c0-1-0.1-1.7,0.7-2.4c0.9-0.8,2.4-1.4,3.7-1.4c3.7,0,3.7,2.9,3.7,5.7v6.4	c0,0.9,0.2,2.6-0.5,3.5c-0.4,0.5-1.2,0.6-1.8,0.8c-0.5,0.1-0.9,0.4-0.9,1c0,0.7,0.5,0.8,1.1,0.8c1.7,0,3.4-0.1,5-0.1	c2.2,0,4.3,0.1,6.4,0.1c0.6,0,1.4,0,1.4-0.8c0-0.6-0.5-0.9-1.1-1c-0.8-0.1-1.7-0.2-2.3-1c-0.5-0.6-0.3-2.5-0.3-3.3v-6.9	c0-2,0-4.4-1.6-6c-1.4-1.5-3.9-2.3-5.9-2.3c-3.9,0-6.8,2.7-7.4,2.7c-0.2,0-0.3-0.2-0.3-0.5v-10.8c0-0.6,0.2-2.2-0.8-2.2	c-0.5,0-1.2,0.3-1.7,0.5c-2,0.7-3.9,1.4-6,1.6c-0.6,0.1-1.9,0.2-1.9,1c0,0.5,0.5,0.6,0.9,0.7c2.5,0.4,2.4,0.8,2.4,3.3V227 c0,1,0.2,2.6-0.5,3.5c-0.5,0.6-1.4,0.6-2.1,0.8c-0.5,0.1-1.1,0.4-1.1,1C-53.5,233-52.7,233.1-52.1,233.1z"></path></g></svg>
  </a></div><div class="sc-gisBJw jRdbGb"><div class="sc-frDJqD eimvvE"><div class="sc-kvZOFW NXTeY"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-hqyNC iHhAYQ">Sign in</span><span class="sc-jqCOkK gDlfGk">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-hqyNC iHhAYQ">Edit Account</a><span class="ev-logout sc-hqyNC iHhAYQ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="search-input sc-cJSrbW fgaSZs"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD eeHWdQ"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=HBM&amp;utm_source=harborough-mail&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ gQOIfK"><div>Follow us</div><a href="https://www.facebook.com/theharboroughmail" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Harborough Mail on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/harbmail" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Harborough Mail on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-kgAjT fTLwDM"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sign-up">Edit Account</a><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.a116a24cddda52083192.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>